<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="nl" id="vbulletin_html"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> <meta http-equiv="refresh" content="290; URL=https://forums.marokko.nl/showthread.php?t=5737869&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=newpost&amp;p=134624121" /> <meta id="e_vb_meta_bburl" name="vb_meta_bburl" content="https://forums.marokko.nl" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <base href="https://forums.marokko.nl/" /><!--[if IE]></base><![endif]--> <meta name="generator" content="vBulletin 4.1.4" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//nieuws.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="manifest" href="https://stcm.nl/forums/clientscript/manifest.json" /> <meta name="theme-color" content="#333333" /> <meta name="apple-mobile-web-app-title" content="MAROKKO.nl" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black" />     <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/yuiloader-dom-event/yuiloader-dom-event.js?v=414"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/connection/connection-min.js?v=414"></script>  <script type="text/javascript">
//<![CDATA[ 
var SESSIONURL = "s=481ca3d078f51a49365c1ec94358e3a3&";
var SESSIONHASH = "481ca3d078f51a49365c1ec94358e3a3";
var SECURITYTOKEN = "guest";
var IMGDIR_MISC = "https://stcm.nl/forums/misc";
var IMGDIR_BUTTON = "https://stcm.nl/forums/buttons";
var vb_disable_ajax = parseInt("0", 10);
var SIMPLEVERSION = "414";
var BBURL = "https://forums.marokko.nl";
var USERID = 0;
var DEVICE_TYPE = 'desktop';
var LOGGEDIN = 0 > 0 ? true : false;
var THIS_SCRIPT = "showthread";
var RELPATH = "showthread.php?t=5737869&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=newpost&amp;p=134624121";
var PATHS = {forum : ""}
adnxsId = 711042;
/* var adnxsSetIframeSize = true;*/
//]]> </script> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin-core.js?v=414"></script>  <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
site_name : "MAROKKO.nl",
site_location : "prod",
site_country : "NL",
network_type : "external",
page_zone : "forum",
page_type : "frontpage",
dc_params : "",
dc_keywords : "",
no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>  <!-- script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script --> 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://stcm.nl/forums/clientscript/global.beta.js?v=126"></script> 
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script type="text/javascript">
//<![CDATA[/* document.domain = 'marokko.nl'; */
var mcfontc = 'ffffff';var mcbarc = '690002';var mcbgc = '93271f';
//]]></script>  <link rel="alternate" type="application/rss+xml" title="Marokko Community RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2" />  <link rel="alternate" type="application/rss+xml" title="Marokko Community - Onzinhoekje - RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2&amp;forumids=26" />   <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />   <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/main-rollup.css?d=1525107945" />   <!--[if lt IE 8]> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/popupmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-chrome-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-formcontrols-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/editor-ie.css?d=1525107945" /> <![endif]-->  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7260620660546519",
enable_page_level_ads: true
});
</script>  <meta name="keywords" content="snijden, coulant, defintief, juli, septmber, belangrijk, nokkie" /> <meta name="description" content="Salam alaikom, 
 
Vergeet niet jullie donorregistratie door te geven. 
1 juli is deadline, vanaf dan kan je het niet meer aanpassen!" /> <title> Belangrijk!</title> <link rel="amphtml" href="https://forums.marokko.nl/archive/index.php/t-5737869-belangrijk.html" />          <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-rollup.css?d=1525107945" />  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/toolsmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postlist-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postbit-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/poll-ie.css?d=1525107945" /><![endif]--> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/additional.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/global.css?v=122" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/responsive.css?v=1.0.182" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/th3.css" />
<style type="text/css">
<!--
body{background-position:top center;}
//-->
</style>  </head> <body onload="if (document.body.scrollIntoView &amp;&amp; fetch_object('currentPost') &amp;&amp; (window.location.href.indexOf('#') == -1 || window.location.href.indexOf('#post') &gt; -1)) { fetch_object('currentPost').scrollIntoView(true); }"> <div id="mobilemenu"><header> <div id="logo"><div class="logo" title="Voorpagina" onclick="ganaar('https://m.marokko.nl')"></div></div> <div id="userspace"><div class="userspace_loggedout nooutline hand" onclick="ganaar('https://m.marokko.nl/login/')" title="Log in"></div></div> <div class="cleardiv"></div> </header> <nav id="nav" class="font_nav g anf"> <div class="bar1"></div> <div class="bar2"></div> <div class="bar3"></div> <div class="bar4"></div> <div class="bar5"></div> <div class="cleardiv"></div> <div class="nav1 hand" onclick="ganaar('https://nieuws.marokko.nl/overzicht/')"><div class="nav1_button">nieuws</div></div> <div class="nav2 hand" onclick="ganaar('https://yasmina.marokko.nl/')"><div class="nav2_button">yasmina</div></div> <div class="nav3 hand" onclick="ganaar('/usercp.php')"><div class="nav3_button">mijn hoekje</div></div> <div class="nav4 hand nav_on" onclick="ganaar('https://forums.marokko.nl/')"><div class="nav4_button">forums</div></div> <div class="nav_gebed hand " onclick="ganaar('https://m.marokko.nl/gebed/')"><div class="nav_gebed_button">asr</div><span class="rsnf">18:03</span></div> <div class="cleardiv"></div> </nav> </div> <div class="above_body"> <div id="mcheaderlogo"><a href="index.php?s=481ca3d078f51a49365c1ec94358e3a3" target="_top"><img src="https://stcm.nl/img/trans.gif" alt="Marokko Community" height="190" width="990" /></a></div> <div id="header" class="floatcontainer doc_header hand" onclick="ganaar('index.php?s=481ca3d078f51a49365c1ec94358e3a3', '_top')" title="Marokko Community" ></div>   <div id="navbar" class="navbar"> <ul id="navtabs" class="navtabs floatcontainer">   <li class="selected"><a class="navtab" href="index.php?s=481ca3d078f51a49365c1ec94358e3a3">Forum</a> <ul class="floatcontainer">    <li><a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=getdaily&amp;contenttype=vBForum_Post">Reacties van vandaag</a></li>      <li><a rel="help" href="faq.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;faq=vb3_board_faq" accesskey="5">Veel Gestelde Vragen</a></li>  <!-- li><a href="calendar.php?s=481ca3d078f51a49365c1ec94358e3a3">Kalender</a></li>  -->   <li class="popupmenu"> <a href="javascript://" class="popupctrl">Forum Acties</a> <ul class="popupbody popuphover"> <li> <a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=markread&amp;markreadhash=guest" onclick="return confirm('Are you sure you want to mark all forums as being read? This cannot be undone.')">Markeer alle fora als gelezen</a> </li>  </ul> </li> <li class="popupmenu"> <a href="javascript://" class="popupctrl" accesskey="3">Navigatie</a> <ul class="popupbody popuphover">   <li><a href="showgroups.php?s=481ca3d078f51a49365c1ec94358e3a3" rel="nofollow">  Beheer  </a></li>       </ul> </li>  </ul> </li>    <li><a class="navtab" href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=getdaily&amp;contenttype=vBForum_Post" accesskey="2">Wat is er nieuw!?</a></li>   <!-- vb:if condition="$bbuserinfo['posts'] > 10 OR ($bbuserinfo['userid'] AND $bbuserinfo['joindate'] < (TIMENOW - 604800))" --><!-- li><a class="navtab" href="javascript:void(0)" onclick="openChat()" title="Chat">Chat </a></li --> <li><a class="navtab" href="https://nieuws.marokko.nl" accesskey="3">Nieuws</a></li> <li><a class="navtab" href="https://yasmina.marokko.nl" accesskey="4">Yasmina</a></li> </ul>  </div> </div> <div id="c_top"></div> <div id="c_container"> <div id="c_left"> <div class="body_wrapper"> <div class="mcnavbar tnf b"> <div class="mcnavbarf"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=25">MJA</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=44">Sport</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=26">Onzinhoekje</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=45">Theelounge</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=22">MJLR</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=19">Trouwpartijen</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=20">DWDMV</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=9">Uit het oog verloren</a> (DATING)</div> <div class="mcnavbari"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=39">Islam</a></div> <div class="mcnavbarl"><a href="forumdisplay.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;f=31">Verhalen</a></div> <div class="cleardiv"></div> </div>   <div id="breadcrumb" class="breadcrumb amf"> <ul class="floatcontainer"> <li class="navbithome"><a href="index.php?s=481ca3d078f51a49365c1ec94358e3a3" accesskey="1"><img src="https://stcm.nl/forums/misc/navbit-home.png" alt="Home" /></a></li>  <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="index.php?s=481ca3d078f51a49365c1ec94358e3a3" itemprop="url"><span itemprop="title">Forum</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=24&amp;s=481ca3d078f51a49365c1ec94358e3a3" itemprop="url"><span itemprop="title">Algemeen</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=26&amp;s=481ca3d078f51a49365c1ec94358e3a3" itemprop="url"><span itemprop="title">Onzinhoekje</span></a></li> </div>    <li class="navbit lastnavbit"><span> Belangrijk!</span></li>   </ul> <hr /> </div>  <a href=" search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=getdaily&amp;contenttype=vBForum_Post" class="newcontent_textcontrol" id="navbar_watisernieuw" style="display:none;margin-left:5px"><span>+</span> Bekijk nieuwe berichten</a>      <form action="profile.php?do=dismissnotice" method="post" id="notices" class="notices"> <input type="hidden" name="do" value="dismissnotice" /> <input type="hidden" name="s" value="s=481ca3d078f51a49365c1ec94358e3a3&amp;" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" id="dismiss_notice_hidden" name="dismiss_noticeid" value="" /> <input type="hidden" name="url" value="" /> <div id="navbar_notice_1"> <div class="mcnoticeh mcbarc"></div> <div class="mcnoticec mcbarc amf"><div> Mar7aban, MAROKKO.nl is nog veel leuker als je <a href="register.php?s=481ca3d078f51a49365c1ec94358e3a3" target="_blank"><b>lid bent</b></a>. Als dit je eerste bezoek is, lees dan onze <a href="faq.php?s=481ca3d078f51a49365c1ec94358e3a3" target="_blank"><b>FAQ</b></a> even door. Klik op een thema hieronder om berichten te bekijken.</div></div> <div class="mcnoticef mcbarc"></div> </div>  </form>   <div id="ad-leader-atf">  <div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-leader"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="6109757107"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div>  </div>     <div id="above_postlist" class="above_postlist">  <a href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624121&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_top"><span>+</span> Reageer</a> <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5737869&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_top" style="margin-left:5px"><span>+</span> Ontvang updates van dit onderwerp</a><br /> <img style="display:none" id="progress_newreplylink_top" src="https://stcm.nl/forums/misc/progress.gif"  alt="" />  <div id="pagination_top" class="pagination_top">  <div id="postpagestats_above" class="postpagestats"> 1 tot 10 van 10 </div> </div> </div> <div id="pagetitle" class="pagetitle"> <h1> <span class="threadtitle"><a href="showthread.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;t=5737869&amp;pp=15&amp;page=1" title="Deze pagina vernieuwen">Belangrijk!</a></span> </h1> </div> <div id="thread_controls" class="thread_controls toolsmenu"> <div> <ul id="postlist_popups" class="postlist_popups popupgroup">   <li class="popupmenu" id="threadtools"> <h6><a class="popupctrl" href="javascript://">Opties</a></h6> <ul class="popupbody popuphover"> <li><a href="printthread.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;t=5737869&amp;pp=15&amp;page=1" accesskey="3"  rel="nofollow">Printbare versie</a></li> <li><a href="sendmessage.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=sendtofriend&amp;t=5737869" rel="nofollow">Mail deze pagina&hellip;</a></li> <li>  <a href="subscription.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=addsubscription&amp;t=5737869"  rel="nofollow">Meld updates van dit onderwerp&hellip;</a> 					 </li>  </ul> </li>   <li class="popupmenu searchthread menusearch" id="searchthread"> <h6><a class="popupctrl" href="javascript://">Doorzoek onderwerp</a></h6> <form action="search.php" method="post"> <ul class="popupbody popuphover"> <li> <input type="text" name="query" class="searchbox" value="Zoek..." tabindex="13" /> <input type="submit" class="button" value="Zoeken" tabindex="14" /> </li> <li class="formsubmit"> <div class="submitoptions">&nbsp;</div> <div class="advancedsearchlink"><a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;search_type=1&amp;searchthreadid=5737869&amp;contenttype=vBForum_Post">Uitgebreid zoeken</a></div> </li> </ul> <input type="hidden" name="s" value="481ca3d078f51a49365c1ec94358e3a3" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="process" /> <input type="hidden" name="searchthreadid" value="5737869" /> <input type="hidden" name="search_type" value="1" /> <input type="hidden" name="contenttype" value="vBForum_Post" /> </form> </li>     </ul> </div> </div> <div id="postlist" class="postlist restrain">   <ol id="posts" class="posts" start="1">  <li class="postbitlegacy postbitim postcontainer" id="post_134623965"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">15:08</span></span>  </span> <span class="nodecontrols">  <a name="post134623965" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134623965&amp;viewfull=1#post134623965" class="postcounter">#1</a><a id="postcount134623965" name="1"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Rug is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><b>Rug</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=644552&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Rug"> <a class="postuseravatar" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Rug komt net kijken" id="repdisplay_134623965_644552"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">78</div> <div class="mcpbitfieldt alignc">18-05-2020</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">   <h2 class="title icon"> <img src="https://stcm.nl/forums/icons/icon4.png" alt="Exclamation" /> Belangrijk! </h2>       <div class="content"> <div id="post_message_134623965"> <blockquote class="postcontent restore "> Salam alaikom,<br />
<br />
Vergeet niet jullie donorregistratie door te geven.<br />
<b>1 juli is deadline</b>, vanaf dan kan je het niet meer aanpassen! </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134623965" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134623965" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134623965" rel="nofollow"><img id="quoteimg_134623965" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134623965" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>   <li class="postbitlegacy postbitim postcontainer alignc"> <div id="streamads"></div>  <div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-rec"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="0382610541"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div>  </li>       <li class="postbitlegacy postbitim postcontainer" id="post_134623978"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">15:13</span></span>  </span> <span class="nodecontrols">  <a name="post134623978" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134623978&amp;viewfull=1#post134623978" class="postcounter">#2</a><a id="postcount134623978" name="2"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="9asbor is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=111726&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="9asbor is offline"><b>9asbor</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=111726&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=111726&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> - </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van 9asbor"> <a class="postuseravatar" href="member.php?u=111726&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="9asbor is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="9asbor wordt binnenkort heel populair" id="repdisplay_134623978_111726"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">14</div> <div class="mcpbitfieldt alignc">02-02-2005</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_134623978"> <blockquote class="postcontent restore "> Ik wil graag donor broodje met extra knoflook en cherry coke meenemen alsteblieft </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134623978" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134623978" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134623978" rel="nofollow"><img id="quoteimg_134623978" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134623978" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624019"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">15:39</span></span>  </span> <span class="nodecontrols">  <a name="post134624019" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624019&amp;viewfull=1#post134624019" class="postcounter">#3</a><a id="postcount134624019" name="3"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="tetouzient_ is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><b>tetouzient_</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=279273&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Fa'alu-l-Lima Yurid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van tetouzient_"> <a class="postuseravatar" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="tetouzient_ heeft gebedeld om reputatiepunten :D" id="repdisplay_134624019_279273"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">4.591</div> <div class="mcpbitfieldt alignc">23-01-2008</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">     <div class="content"> <div id="post_message_134624019"> <blockquote class="postcontent restore "> Wijzigen kan altijd. Pas na september 2020 wordt de keuze door de overheid ingevuld. Ook deze kun je altijd wijzigen. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">When a thing disturbs the peace of your heart, give it up.</div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624019" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624019" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624019" rel="nofollow"><img id="quoteimg_134624019" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624019" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624034"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">15:54</span></span>  </span> <span class="nodecontrols">  <a name="post134624034" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624034&amp;viewfull=1#post134624034" class="postcounter">#4</a><a id="postcount134624034" name="4"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Rug is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><b>Rug</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=644552&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Rug"> <a class="postuseravatar" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Rug komt net kijken" id="repdisplay_134624034_644552"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">78</div> <div class="mcpbitfieldt alignc">18-05-2020</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_134624034"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>tetouzient_</strong> <a href="showthread.php?p=134624019#post134624019" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">Wijzigen kan altijd. Pas na september 2020 wordt de keuze door de overheid ingevuld. Ook deze kun je altijd wijzigen.</div>  </div> </div> </div> ja dat zeg ik toch.. </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624034" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624034" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624034" rel="nofollow"><img id="quoteimg_134624034" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624034" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>    <li class="postbitlegacy postbitim postcontainer alignc">  <div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-leader"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="6878106414"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div>  </li>      <li class="postbitlegacy postbitim postcontainer" id="post_134624041"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">15:58</span></span>  </span> <span class="nodecontrols">  <a name="post134624041" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624041&amp;viewfull=1#post134624041" class="postcounter">#5</a><a id="postcount134624041" name="5"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="tetouzient_ is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><b>tetouzient_</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=279273&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Fa'alu-l-Lima Yurid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van tetouzient_"> <a class="postuseravatar" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="tetouzient_ heeft gebedeld om reputatiepunten :D" id="repdisplay_134624041_279273"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">4.591</div> <div class="mcpbitfieldt alignc">23-01-2008</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">     <div class="content"> <div id="post_message_134624041"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>Rug</strong> <a href="showthread.php?p=134624034#post134624034" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">ja dat zeg ik toch..</div>  </div> </div> </div> Nee, jij zegt &quot;vanaf dan kan je het niet meer aanpassen&quot;.<br />
<br />
Dat kan dus wel. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">When a thing disturbs the peace of your heart, give it up.</div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624041" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624041" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624041" rel="nofollow"><img id="quoteimg_134624041" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624041" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624047"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">16:03</span></span>  </span> <span class="nodecontrols">  <a name="post134624047" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624047&amp;viewfull=1#post134624047" class="postcounter">#6</a><a id="postcount134624047" name="6"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Rug is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><b>Rug</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=644552&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Rug"> <a class="postuseravatar" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Rug komt net kijken" id="repdisplay_134624047_644552"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">78</div> <div class="mcpbitfieldt alignc">18-05-2020</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_134624047"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>tetouzient_</strong> <a href="showthread.php?p=134624041#post134624041" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">Nee, jij zegt &quot;vanaf dan kan je het niet meer aanpassen&quot;.<br />
<br />
Dat kan dus wel.</div>  </div> </div> </div> ja maar wel na 1 september .. </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624047" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624047" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624047" rel="nofollow"><img id="quoteimg_134624047" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624047" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624053"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">16:07</span></span>  </span> <span class="nodecontrols">  <a name="post134624053" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624053&amp;viewfull=1#post134624053" class="postcounter">#7</a><a id="postcount134624053" name="7"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="tetouzient_ is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><b>tetouzient_</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=279273&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Fa'alu-l-Lima Yurid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van tetouzient_"> <a class="postuseravatar" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="tetouzient_ heeft gebedeld om reputatiepunten :D" id="repdisplay_134624053_279273"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">4.591</div> <div class="mcpbitfieldt alignc">23-01-2008</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">     <div class="content"> <div id="post_message_134624053"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>Rug</strong> <a href="showthread.php?p=134624047#post134624047" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">ja maar wel na 1 september ..</div>  </div> </div> </div> Oftewel.....je bericht bevat deels verkeerde info. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">When a thing disturbs the peace of your heart, give it up.</div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624053" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624053" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624053" rel="nofollow"><img id="quoteimg_134624053" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624053" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>    <li class="postbitlegacy postbitim postcontainer alignc">  <div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-leader"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="6878106414"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div>  </li>      <li class="postbitlegacy postbitim postcontainer" id="post_134624083"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">16:25</span></span>  </span> <span class="nodecontrols">  <a name="post134624083" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624083&amp;viewfull=1#post134624083" class="postcounter">#8</a><a id="postcount134624083" name="8"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Rug is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><b>Rug</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=644552&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Rug"> <a class="postuseravatar" href="member.php?u=644552&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="Rug is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Rug komt net kijken" id="repdisplay_134624083_644552"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">78</div> <div class="mcpbitfieldt alignc">18-05-2020</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_134624083"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>tetouzient_</strong> <a href="showthread.php?p=134624053#post134624053" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">Oftewel.....je bericht bevat deels verkeerde info.</div>  </div> </div> </div> maar hoe eerder hoe beter toch <img src="https://stcm.nl/forums/smilies/biggrin.gif" border="0" alt="" title="grote grijns" class="inlineimg" /> </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624083" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624083" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624083" rel="nofollow"><img id="quoteimg_134624083" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624083" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624100"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">16:35</span></span>  </span> <span class="nodecontrols">  <a name="post134624100" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624100&amp;viewfull=1#post134624100" class="postcounter">#9</a><a id="postcount134624100" name="9"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="babbel is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=623401&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="babbel is offline"><b>babbel</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=623401&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=623401&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van babbel"> <a class="postuseravatar" href="member.php?u=623401&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="babbel is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="babbel komt net kijken" id="repdisplay_134624100_623401"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">5</div> <div class="mcpbitfieldt alignc">03-11-2016</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_134624100"> <blockquote class="postcontent restore "> en wat nou<br />
als je tussen<br />
1 juli en 1 septmber<br />
nokkie gaat<br />
is dan defintief<br />
moge ze in je snijden<br />
of valt dat mee<br />
en zijn ze coulant </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624100" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624100" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624100" rel="nofollow"><img id="quoteimg_134624100" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624100" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>        <li class="postbitlegacy postbitim postcontainer" id="post_134624121"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">16:46</span></span>  </span> <span class="nodecontrols">  <a name="post134624121" href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624121&amp;viewfull=1#post134624121" class="postcounter">#10</a><a id="postcount134624121" name="10"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="tetouzient_ is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><b>tetouzient_</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=finduser&amp;userid=279273&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Fa'alu-l-Lima Yurid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van tetouzient_"> <a class="postuseravatar" href="member.php?u=279273&amp;s=481ca3d078f51a49365c1ec94358e3a3" title="tetouzient_ is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="tetouzient_ heeft gebedeld om reputatiepunten :D" id="repdisplay_134624121_279273"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">4.591</div> <div class="mcpbitfieldt alignc">23-01-2008</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">       <div class="content"> <div id="post_message_134624121"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>Rug</strong> <a href="showthread.php?p=134624083#post134624083" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">maar hoe eerder hoe beter toch <img src="https://stcm.nl/forums/smilies/biggrin.gif" border="0" alt="" title="grote grijns" class="inlineimg" /></div>  </div> </div> </div> Zo is dat. <img src="https://stcm.nl/forums/smilies/biggrin.gif" border="0" alt="" title="grote grijns" class="inlineimg" /> </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">When a thing disturbs the peace of your heart, give it up.</div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_134624121" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_134624121" class="newreply" href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=newreply&amp;p=134624121" rel="nofollow"><img id="quoteimg_134624121" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_134624121" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>      <li class="postbitlegacy postbitim postcontainer">  <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103484&amp;t=js&amp;s=1"></script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>   </li>      </ol> <div class="separator"></div> <div class="postlistfoot">  </div>  </div> <div id="below_postlist" class="noinlinemod below_postlist">  <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5737869&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_bottom"><span>+</span> Ontvang updates van dit onderwerp</a> <!-- a href="newreply.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;p=134624121&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_bottom" ><span>+</span> Reageer</a -->  <div id="pagination_bottom" class="pagination_bottom">   </div> </div>      <div class="navlinks">  <strong>&laquo;</strong> <a href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;goto=nextoldest" rel="nofollow">Vorig onderwerp</a> | <a href="showthread.php?t=5737869&amp;s=481ca3d078f51a49365c1ec94358e3a3&amp;goto=nextnewest" rel="nofollow">Volgend onderwerp</a> <strong>&raquo;</strong>  </div>   <div id="thread_info" class="thread_info block">     <div class="options_block_container">  <!-- div class="options_block"> <h4 class="collapse blockhead"> <a class="collapse" id="collapse_posting_rules" href="showthread.php?t=5737869&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=newpost&amp;p=134624121#top"><img src="https://stcm.nl/forums/buttons/collapse_40b.png" alt="" /></a> Berichtregels </h4> <div id="posting_rules" class="thread_info_block blockbody formcontrols floatcontainer">  <div id="forumrules" class="info_subblock">  <ul class="youcandoblock"> <li>You <strong>may not</strong> post new threads</li> <li>You <strong>may not</strong> post replies</li> <li>You <strong>may not</strong> post attachments</li> <li>You <strong>may not</strong> edit your posts</li> </ul> <div class="bbcodeblock"> <ul> <li><a href="misc.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=bbcode" target="_blank">BB code</a> is <strong>aan</strong></li> <li><a href="s=481ca3d078f51a49365c1ec94358e3a3&amp;" target="_blank">Smilies</a> zijn <strong>aan</strong></li> <li><a href="s=481ca3d078f51a49365c1ec94358e3a3&amp;" target="_blank">[IMG]</a> Code is <strong>aan</strong></li> <li>HTML Code is <strong>uit</strong></li> </ul> </div> <p class="rules_link"><a href="misc.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=showrules" target="_blank">Forum Rules</a></p>  </div>   </div> </div --> </div> </div>             <div class="cleardiv"></div> </div> </div> <div id="c_right"> <div id="toplinks" class="toplinks">  <div id="mvcloggedout"> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin_md5.js?v=414"></script> <form id="navbar_loginform" action="login.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)"> <div class="mcloginbg"></div> <div class="mcloginc"> <div class="mcloginform"> <div class="mcloginlogo" title="Marokko Community - Log in met je MAROKKO.NL-ID"></div> <div class="amf w mclogintxt">Log in met je? MNL-ID!</div> <div class="mcloginu mcloginuout"><input type="text" class="default-value" name="vb_login_username" id="navbar_username" accesskey="u" tabindex="101" value="Gebruikersnaam" /></div> <div class="mcloginp mcloginpout"><input type="password" class="default-value" tabindex="102" name="vb_login_password" id="navbar_password" /> <input type="text" class="default-value" tabindex="102" name="vb_login_password_hint" id="navbar_password_hint" value="Wachtwoord" style="display:none" /></div> <div class="mcremember floatl" title="Onthouden"><label for="cb_cookieuser_navbar" class="hand"><input type="checkbox" name="cookieuser" value="1" checked="checked" id="cb_cookieuser_navbar" class="cb_cookieuser_navbar hand" accesskey="c" tabindex="103" /> Onthouden</label></div> <div class="mclogin floatl mcloginout" title="Log In"><input type="submit" class="loginbutton hand" style="border:0px;padding:0px;margin:0px" tabindex="104" value="" title="Log in Type hier je gebruikersnaam en wachtwoord om in te loggen of klik op de knop 'Registreer' om jezelf aan te melden." accesskey="s" /></div> <div class="cleardiv"></div> </div> </div> <div class="mcfbook mcfbooke floatl"></div> <div class="mchelp floatl mchelpout"><a href="faq.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;faq=vb3_board_faq"><img src="https://stcm.nl/img/trans.gif" width="62" height="27" alt="Help" /></a></div> <div class="mcregister floatl mcregisterout"><a href="register.php?s=481ca3d078f51a49365c1ec94358e3a3"><img src="https://stcm.nl/img/trans.gif" width="103" height="27" alt="Registreer" /></a> <!-- a href="register.php?s=481ca3d078f51a49365c1ec94358e3a3" rel="nofollow">Registreer</a --> </div> <div class="cleardiv"></div> <input type="hidden" name="s" value="481ca3d078f51a49365c1ec94358e3a3" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="login" /> <input type="hidden" name="vb_login_md5password" /> <input type="hidden" name="vb_login_md5password_utf" /> </form> <script type="text/javascript">
//<![CDATA[
YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none");vB_XHTML_Ready.subscribe(function(){YAHOO.util.Event.on('navbar_username',"focus",navbar_username_focus);YAHOO.util.Event.on('navbar_username',"blur",navbar_username_blur);YAHOO.util.Event.on('navbar_password_hint',"focus",navbar_password_hint);YAHOO.util.Event.on('navbar_password',"blur",navbar_password)});function navbar_username_focus(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value=='Gebruikersnaam'){textbox.value='';textbox.style.color='#303030'}}function navbar_username_blur(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){textbox.value='Gebruikersnaam';textbox.style.color='#828282'}}function navbar_password_hint(e){var textbox=YAHOO.util.Event.getTarget(e);YAHOO.util.Dom.setStyle('navbar_password_hint',"display","none");YAHOO.util.Dom.setStyle('navbar_password',"display","inline");YAHOO.util.Dom.get('navbar_password').focus()}function navbar_password(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none")}}
//]]></script> </div>  </div>           <div id="plista_widget_sidebar"></div>    <div id="ad-sky-btf" style="margin-top:10px">  <div id="v1"></div>  </div> </div> <div class="cleardiv"></div>   <div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="7565083221"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div>   </div> <div id="c_bottom"></div> <div class="below_body"> <div id="footer" class="floatcontainer"> <script type="text/javascript"> <!--
// Main vBulletin Javascript Initialization
vBulletin_init();
//--> </script>  <div id="mcfooterbg"> <div id="mcfooter" class="mcfontc anf"> <div id="footer_links" class="mcfooter1"> <div class="mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/index.php">Voorpagina</a></div></div> <!-- uitgezet i.v.m. fouten div class="mcfooterlink"><div class="mcshadow"><a href="/index.php?s=481ca3d078f51a49365c1ec94358e3a3&amp;styleid=17">Mobiele versie</a></div></div --> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:support@marokko.nl" rel="nofollow" accesskey="9" title="Contact">SUPPORT</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:community@marokko.nl" rel="nofollow" title="Contact">Contact</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="http://adverteren.marokko.nl">Adverteren</a></div></div>   <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/archive/index.php/?s=481ca3d078f51a49365c1ec94358e3a3">Archief</a></div></div>  </div> <div class="mcfooter2"><img src="https://stcm.nl/img/trans.gif" width="268" height="202" usemap="#snmap" alt="" /></div> <div class="mcfooter3"> <br /><br /> <div class="mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/privacy" title="Privacy Verklaring">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a></div></div> <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/wettelijk/gebruikersovereenkomst">Gebruikersvoorwaarden</a></div></div> <br /><div class="mcshadow">Huidige tijd op website 18:05 <span class="asf">(GMT +2)</span></div> </div> <div class="mcfooter4"> <div onclick="ss('#header')" title="Naar boven" class="hand"></div> </div> <div class="cleardiv"></div> <div class="mcfootercopy mcshadow">  &copy;2000-2020 Marokko.nl Virtual Community's - La maison du Maroc. Powered by Marokko Media 	 </div> <map name="snmap" id="mapsnmap"> <area href="http://twitter.com/marokko" alt="Twitter" target="_blank" shape="rect" coords="29,52,233,90" /> <area href="http://facebook.com/marokko" alt="Facebook" target="_blank" shape="rect" coords="29,90,233,132" /> <area href="http://forums.marokko.nl/external.php?type=RSS2" target="_blank" alt="MVC RSS" shape="rect" coords="29,132,233,174" /> </map> </div> </div> </div> </div> <div id="footer_morecopyright" class="shade footer_morecopyright" style="display:none"></div> <footer id="footer" class="w wl anf alignc" style="display:none"> <div class="bmargin"><a href="https://www.facebook.com/marokko" target="_blank"><img src="https://stcm.nl/mobiel/img/fb.png" width="32" height="32" alt="Volg Marokko.nl op Facebook" /></a> <a href="https://www.instagram.com/marokko" target="_blank"><img src="https://stcm.nl/mobiel/img/ig.png" width="32" height="32" alt="Volg Marokko.nl op Instagram" /></a> <a href="https://www.twitter.com/marokko" target="_blank"><img src="https://stcm.nl/mobiel/img/twt.png" width="32" height="32" alt="Volg Marokko.nl op Twitter" /></a></div> <a href="https://over.marokko.nl/page/privacy/">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a> | <a href="http://adverteren.marokko.nl" target="_blank">Adverteren</a><br />&copy; 2018 Marokko Media</footer> <div class="floatbar"></div>       <div id="ad-banner-atf"> <div id="h1"></div></div>   <script type="text/javascript" src="https://streamads.mainroll.com/a/urban_network_forums_marokko_nl.js"></script> <script type="text/javascript" src="https://static.plista.com/marokko.nl_v1.js"></script>  <script type="text/javascript">
//<![CDATA[

//]]></script>   <script type="text/javascript">
(function(p,c,f){
var w,s,s0,n='script',m='PLISTA_FLYAD';try{w=window.top!==window.self?window.top:window;}catch(e){w=window;}if(!w[m]){w[m]={publickey:p,widgets:['flyad'],noCache:true,dataMode:'data-display',fc:c,oncomplete:f,oninit:function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled=t.disabled.concat(['slide','flyad']);}}};s=w.document.createElement(n);s0=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';s0.parentNode.insertBefore(s,s0);w[m].oninit();}
}('53169952489a6b4b29453fe5', true, function() {
if (!this.fly) {
/*passback code here*/      
}
}));
</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-1"></script> <script type="text/javascript">
//<![CDATA[
init_mvc_forum();
$('.lazyload').lazyload();
if (document.getElementById('ad-leader-atf-h')) $('#ad-leader-atf').html($('#ad-leader-atf-h').html());
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-1',{'anonymize_ip' : true});
//]]></script>   </body> </html> 