<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="nl" id="vbulletin_html"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> <meta http-equiv="refresh" content="290; URL=https://forums.marokko.nl/showthread.php?t=5679417&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133955261" /> <meta id="e_vb_meta_bburl" name="vb_meta_bburl" content="https://forums.marokko.nl" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <base href="https://forums.marokko.nl/" /><!--[if IE]></base><![endif]--> <meta name="generator" content="vBulletin 4.1.4" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//nieuws.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="manifest" href="https://stcm.nl/manifest.json" /> <meta name="theme-color" content="#333333" /> <meta name="apple-mobile-web-app-title" content="MAROKKO.nl" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black" />     <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/yuiloader-dom-event/yuiloader-dom-event.js?v=414"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/connection/connection-min.js?v=414"></script>  <script type="text/javascript">
//<![CDATA[ 
var SESSIONURL = "s=dfe99645891ba4d9f645c8d0ba920679&";
var SESSIONHASH = "dfe99645891ba4d9f645c8d0ba920679";
var SECURITYTOKEN = "guest";
var IMGDIR_MISC = "https://stcm.nl/forums/misc";
var IMGDIR_BUTTON = "https://stcm.nl/forums/buttons";
var vb_disable_ajax = parseInt("0", 10);
var SIMPLEVERSION = "414";
var BBURL = "https://forums.marokko.nl";
var USERID = 0;
var DEVICE_TYPE = 'desktop';
var LOGGEDIN = 0 > 0 ? true : false;
var THIS_SCRIPT = "showthread";
var RELPATH = "showthread.php?t=5679417&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133955261";
var PATHS = {forum : ""}
adnxsId = 711042;
/* var adnxsSetIframeSize = true;*/
//]]> </script> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin-core.js?v=414"></script>  <script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
site_name : "MAROKKO.nl",
site_location : "prod",
site_country : "NL",
network_type : "external",
page_zone : "forum",
page_type : "frontpage",
dc_params : "",
dc_keywords : "",
no_ads : ""
}
</script> <script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script> <script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> 
<script src="https://stcm.nl/forums/clientscript/global.beta.js?v=126"></script> 
<script type="text/javascript">
//<![CDATA[/* document.domain = 'marokko.nl'; */
var mcfontc = 'ffffff';var mcbarc = '690002';var mcbgc = '93271f';
//]]></script>  <link rel="alternate" type="application/rss+xml" title="Marokko Community RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2" />  <link rel="alternate" type="application/rss+xml" title="Marokko Community - Onzinhoekje - RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2&amp;forumids=26" />   <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />   <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/main-rollup.css?d=1525107945" />   <!--[if lt IE 8]> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/popupmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-chrome-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-formcontrols-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/editor-ie.css?d=1525107945" /> <![endif]-->  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7260620660546519",
enable_page_level_ads: true
});
</script>  <meta name="keywords" content="foreo, brush, heads, verkooppunten, gebruiken, gezichtsborstel, clarisonic" /> <meta name="description" content="Je weet wel, zo een roterende borstel.  
Ik wil deze week een nieuwe halen, want ik moet mijn borstelkopje vervangen, dus dan haal ik gewoon een compleet nieuwe.  
 
Mohiem vertel." /> <title> Welke gezichtsborstel gebruiken jullie?</title> <link rel="canonical" href="https://forums.marokko.nl/archive/index.php/t-5679417-welke-gezichtsborstel-gebruiken-jullie.html" />           <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-rollup.css?d=1525107945" />  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/toolsmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postlist-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postbit-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/poll-ie.css?d=1525107945" /><![endif]--> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/additional.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/global.css?v=119" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/responsive.css?v=1.0.182" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/th3.css" />
<style type="text/css">
<!--
body{background-position:top center;}
//-->
</style>  </head> <body onload="if (document.body.scrollIntoView &amp;&amp; fetch_object('currentPost') &amp;&amp; (window.location.href.indexOf('#') == -1 || window.location.href.indexOf('#post') &gt; -1)) { fetch_object('currentPost').scrollIntoView(true); }"> <div id="mobilemenu"><header> <div id="logo"><div class="logo" title="Voorpagina" onclick="ganaar('https://m.marokko.nl')"></div></div> <div id="userspace"><div class="userspace_loggedout nooutline hand" onclick="ganaar('https://m.marokko.nl/login/')" title="Log in"></div></div> <div class="cleardiv"></div> </header> <nav id="nav" class="font_nav g anf"> <div class="bar1"></div> <div class="bar2"></div> <div class="bar3"></div> <div class="bar4"></div> <div class="bar5"></div> <div class="cleardiv"></div> <div class="nav1 hand" onclick="ganaar('https://m.marokko.nl/nieuws/')"><div class="nav1_button">nieuws</div></div> <div class="nav2 hand" onclick="ganaar('https://m.marokko.nl/yasmina/')"><div class="nav2_button">yasmina</div></div> <div class="nav3 hand" onclick="ganaar('/usercp.php')"><div class="nav3_button">mijn hoekje</div></div> <div class="nav4 hand nav_on" onclick="ganaar('https://forums.marokko.nl/')"><div class="nav4_button">forums</div></div> <div class="nav_gebed hand " onclick="ganaar('https://m.marokko.nl/gebed/')"><div class="nav_gebed_button">fadjr</div><span class="rsnf">06:34</span></div> <div class="cleardiv"></div> </nav> </div> <div class="above_body"> <div id="mcheaderlogo"><a href="index.php?s=dfe99645891ba4d9f645c8d0ba920679" target="_top"><img src="https://stcm.nl/img/trans.gif" alt="Marokko Community" height="190" width="990" /></a></div> <div id="header" class="floatcontainer doc_header hand" onclick="ganaar('index.php?s=dfe99645891ba4d9f645c8d0ba920679', '_top')" title="Marokko Community" ></div>   <div id="navbar" class="navbar"> <ul id="navtabs" class="navtabs floatcontainer">   <li class="selected"><a class="navtab" href="index.php?s=dfe99645891ba4d9f645c8d0ba920679">Forum</a> <ul class="floatcontainer">      <li><a rel="help" href="faq.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;faq=vb3_board_faq" accesskey="5">Veel Gestelde Vragen</a></li>  <!-- li><a href="calendar.php?s=dfe99645891ba4d9f645c8d0ba920679">Kalender</a></li>  -->   <li class="popupmenu"> <a href="javascript://" class="popupctrl">Forum Acties</a> <ul class="popupbody popuphover"> <li> <a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=markread&amp;markreadhash=guest" onclick="return confirm('Are you sure you want to mark all forums as being read? This cannot be undone.')">Markeer alle fora als gelezen</a> </li>  </ul> </li> <li class="popupmenu"> <a href="javascript://" class="popupctrl" accesskey="3">Navigatie</a> <ul class="popupbody popuphover">   <li><a href="showgroups.php?s=dfe99645891ba4d9f645c8d0ba920679" rel="nofollow">  Beheer  </a></li>       </ul> </li>  </ul> </li>    <li><a class="navtab" href="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=getdaily&amp;contenttype=vBForum_Post" accesskey="2">Wat is er nieuw!?</a></li>   <!-- vb:if condition="$bbuserinfo['posts'] > 10 OR ($bbuserinfo['userid'] AND $bbuserinfo['joindate'] < (TIMENOW - 604800))" --><!-- li><a class="navtab" href="javascript:void(0)" onclick="openChat()" title="Chat">Chat </a></li --> <li><a class="navtab" href="https://nieuws.marokko.nl" accesskey="3">Nieuws</a></li> <li><a class="navtab" href="https://yasmina.marokko.nl" accesskey="4">Yasmina</a></li> </ul>  <div id="globalsearch" class="globalsearch"> <form action="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=process" method="post" id="navbar_search" class="navbar_search">  <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="process" /> <span class="textboxcontainer"><span><input type="text" value="" name="query" class="textbox" tabindex="99"/></span></span> <span class="buttoncontainer"><span><input type="image" class="searchbutton" src="https://stcm.nl/forums/buttons/search.png" name="submit" onclick="document.getElementById('navbar_search').submit;" tabindex="100"/></span></span> </form> <ul class="navbar_advanced_search"> <li><a href="search.php?s=dfe99645891ba4d9f645c8d0ba920679" accesskey="4">Uitgebreid zoeken</a></li> </ul> </div>  </div> </div> <div id="c_top"></div> <div id="c_container"> <div id="c_left"> <div class="body_wrapper"> <div class="mcnavbar tnf b"> <div class="mcnavbarf"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=25">MJA</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=44">Sport</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=26">Onzinhoekje</a> [OH]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=45">Theelounge</a> [TL]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=22">MJLR</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=19">Trouwpartijen</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=20">DWDMV</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=13">Uit het oog verloren</a> [UHOV]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=39">Islam</a></div> <div class="mcnavbarl"><a href="forumdisplay.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;f=31">Verhalen</a></div> <div class="cleardiv"></div> </div> <div id="breadcrumb" class="breadcrumb amf"> <ul class="floatcontainer"> <li class="navbithome"><a href="index.php?s=dfe99645891ba4d9f645c8d0ba920679" accesskey="1"><img src="https://stcm.nl/forums/misc/navbit-home.png" alt="Home" /></a></li>  <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="index.php?s=dfe99645891ba4d9f645c8d0ba920679" itemprop="url"><span itemprop="title">Forum</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=24&amp;s=dfe99645891ba4d9f645c8d0ba920679" itemprop="url"><span itemprop="title">Algemeen</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=26&amp;s=dfe99645891ba4d9f645c8d0ba920679" itemprop="url"><span itemprop="title">Onzinhoekje</span></a></li> </div>    <li class="navbit lastnavbit"><span> Welke gezichtsborstel gebruiken jullie?</span></li>   </ul> <hr /> </div> <a href="https://forums.marokko.nl/search.php?do=getnew&contenttype=vBForum_Post" class="newcontent_textcontrol" id="navbar_watisernieuw" style="display:none;margin-left:5px"><span>+</span> Bekijk nieuwe berichten</a>      <form action="profile.php?do=dismissnotice" method="post" id="notices" class="notices"> <input type="hidden" name="do" value="dismissnotice" /> <input type="hidden" name="s" value="s=dfe99645891ba4d9f645c8d0ba920679&amp;" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" id="dismiss_notice_hidden" name="dismiss_noticeid" value="" /> <input type="hidden" name="url" value="" /> <div id="navbar_notice_1">
  <div class="mcnoticeh mcbarc"></div>
  <div class="mcnoticec mcbarc amf"><div>
	Mar7aban, MAROKKO.nl is nog veel leuker als je <a href="register.php?s=dfe99645891ba4d9f645c8d0ba920679" target="_blank"><b>lid bent</b></a>. Als dit je eerste bezoek is, lees dan onze <a href="faq.php?s=dfe99645891ba4d9f645c8d0ba920679" target="_blank"><b>FAQ</b></a> even door. Klik op een thema hieronder om berichten te bekijken.</div></div>
  <div class="mcnoticef mcbarc"></div>
</div>  </form>   <div id="ad-leader-atf">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7260620660546519" data-ad-slot="6109757107"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>     <div id="above_postlist" class="above_postlist">  <a href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955268&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_top"><span>+</span> Reageer</a> <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5679417&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_top" style="margin-left:5px"><span>+</span> Ontvang updates van dit onderwerp</a><br /> <img style="display:none" id="progress_newreplylink_top" src="https://stcm.nl/forums/misc/progress.gif"  alt="" />  <div id="pagination_top" class="pagination_top">  <div id="postpagestats_above" class="postpagestats"> 1 tot 4 van 4 </div> </div> </div> <div id="pagetitle" class="pagetitle"> <h1> <span class="threadtitle"><a href="showthread.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;t=5679417&amp;pp=15&amp;page=1" title="Deze pagina vernieuwen">Welke gezichtsborstel gebruiken jullie?</a></span> </h1> </div> <div id="thread_controls" class="thread_controls toolsmenu"> <div> <ul id="postlist_popups" class="postlist_popups popupgroup">   <li class="popupmenu" id="threadtools"> <h6><a class="popupctrl" href="javascript://">Opties</a></h6> <ul class="popupbody popuphover"> <li><a href="printthread.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;t=5679417&amp;pp=15&amp;page=1" accesskey="3"  rel="nofollow">Printbare versie</a></li> <li><a href="sendmessage.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=sendtofriend&amp;t=5679417" rel="nofollow">Mail deze pagina&hellip;</a></li> <li>  <a href="subscription.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=addsubscription&amp;t=5679417"  rel="nofollow">Meld updates van dit onderwerp&hellip;</a> 					 </li>  </ul> </li>      </ul> </div> </div> <div id="postlist" class="postlist restrain">   <ol id="posts" class="posts" start="1">  <li class="postbitlegacy postbitim postcontainer" id="post_133955242"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">20:00</span></span>  </span> <span class="nodecontrols">  <a name="post133955242" href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955242&amp;viewfull=1#post133955242" class="postcounter">#1</a><a id="postcount133955242" name="1"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="Miem. is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction">
	<a class="username offline popupctrl" href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Miem. is offline"><b>Miem.</b></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/profile.png" alt="" />
			<a href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679">
				Bekijk profiel
			</a>
		</li>
		
		<li class="right">
			<img src="https://stcm.nl/forums/site_icons/forum.png" alt="" />
			<a href="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=finduser&amp;userid=604137&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'>
				Bekijk alle reacties
			</a>
		</li>
		
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Weg. </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van Miem."> <a class="postuseravatar" href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Miem. is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Miem. is wereldberoemd op Marokko.nl" id="repdisplay_133955242_604137"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">2.950</div> <div class="mcpbitfieldt alignc">12-05-2015</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc">Noord-Holland</div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">   <h2 class="title icon"> Welke gezichtsborstel gebruiken jullie? </h2>       <div class="content"> <div id="post_message_133955242"> <blockquote class="postcontent restore "> Je weet wel, zo een roterende borstel. <br />
Ik wil deze week een nieuwe halen, want ik moet mijn borstelkopje vervangen, dus dan haal ik gewoon een compleet nieuwe. <br />
<br />
Mohiem vertel. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">Niet actief. Weg. Weg. Weg. Weg. <img src="https://stcm.nl/forums/smilies/mdrbig.gif" border="0" alt="" title="melig2" class="inlineimg" /></div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133955242" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133955242" class="newreply" href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=newreply&amp;p=133955242" rel="nofollow"><img id="quoteimg_133955242" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133955242" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>   <li class="postbitlegacy postbitim postcontainer"> <div id="streamads"></div>          <div id="ad-rec-btf-top" style="overflow:hidden;max-width:336px;max-height:280px"> <div id="r1"></div>  </div>          </li>        <li class="postbitlegacy postbitim postcontainer" id="post_133955257"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">20:07</span></span>  </span> <span class="nodecontrols">  <a name="post133955257" href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955257&amp;viewfull=1#post133955257" class="postcounter">#2</a><a id="postcount133955257" name="2"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevon" title="Reign is online now "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction">
	<a class="username online popupctrl" href="member.php?u=473160&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Reign is online now"><b>Reign</b></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/profile.png" alt="" />
			<a href="member.php?u=473160&amp;s=dfe99645891ba4d9f645c8d0ba920679">
				Bekijk profiel
			</a>
		</li>
		
		<li class="right">
			<img src="https://stcm.nl/forums/site_icons/forum.png" alt="" />
			<a href="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=finduser&amp;userid=473160&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'>
				Bekijk alle reacties
			</a>
		</li>
		
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Blessed be the fruit </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van Reign"> <a class="postuseravatar" href="member.php?u=473160&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Reign is online now"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Reign is wereldberoemd op Marokko.nl" id="repdisplay_133955257_473160"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">5.281</div> <div class="mcpbitfieldt alignc">05-08-2011</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc">Zeeland</div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_133955257"> <blockquote class="postcontent restore "> Eerst een clarisonic. Maar ze hebben geen verkooppunten meer in de EU (voor de brush heads etc.). Gebruik nu een foreo. </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133955257" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133955257" class="newreply" href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=newreply&amp;p=133955257" rel="nofollow"><img id="quoteimg_133955257" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133955257" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>         <li class="postbitlegacy postbitim postcontainer" id="post_133955261"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">20:08</span></span>  </span> <span class="nodecontrols">  <a name="post133955261" href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955261&amp;viewfull=1#post133955261" class="postcounter">#3</a><a id="postcount133955261" name="3"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevon" title="Frostbite is online now "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction">
	<a class="username online popupctrl" href="member.php?u=635680&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Frostbite is online now"><b>Frostbite</b></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/profile.png" alt="" />
			<a href="member.php?u=635680&amp;s=dfe99645891ba4d9f645c8d0ba920679">
				Bekijk profiel
			</a>
		</li>
		
		<li class="right">
			<img src="https://stcm.nl/forums/site_icons/forum.png" alt="" />
			<a href="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=finduser&amp;userid=635680&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'>
				Bekijk alle reacties
			</a>
		</li>
		
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van Frostbite"> <a class="postuseravatar" href="member.php?u=635680&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Frostbite is online now"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Frostbite komt net kijken" id="repdisplay_133955261_635680"> <div class="mcpbitreppos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">19</div> <div class="mcpbitfieldt alignc">10-11-2018</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">     <div class="content"> <div id="post_message_133955261"> <blockquote class="postcontent restore "> Mijn vingertoppen </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133955261" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133955261" class="newreply" href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=newreply&amp;p=133955261" rel="nofollow"><img id="quoteimg_133955261" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133955261" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>         <li class="postbitlegacy postbitim postcontainer" id="post_133955268"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">20:15</span></span>  </span> <span class="nodecontrols">  <a name="post133955268" href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955268&amp;viewfull=1#post133955268" class="postcounter">#4</a><a id="postcount133955268" name="4"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamevoff" title="Miem. is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction">
	<a class="username offline popupctrl" href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Miem. is offline"><b>Miem.</b></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/profile.png" alt="" />
			<a href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679">
				Bekijk profiel
			</a>
		</li>
		
		<li class="right">
			<img src="https://stcm.nl/forums/site_icons/forum.png" alt="" />
			<a href="search.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=finduser&amp;userid=604137&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'>
				Bekijk alle reacties
			</a>
		</li>
		
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Weg. </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naVrouw.gif')" title="Avatar van Miem."> <a class="postuseravatar" href="member.php?u=604137&amp;s=dfe99645891ba4d9f645c8d0ba920679" title="Miem. is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Miem. is wereldberoemd op Marokko.nl" id="repdisplay_133955268_604137"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">2.950</div> <div class="mcpbitfieldt alignc">12-05-2015</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc">Noord-Holland</div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">       <div class="content"> <div id="post_message_133955268"> <blockquote class="postcontent restore "> <div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>Reign</strong> <a href="showthread.php?p=133955257#post133955257" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">Eerst een clarisonic. Maar ze hebben geen verkooppunten meer in de EU (voor de brush heads etc.). Gebruik nu een foreo.</div>  </div> </div> </div>  Oh lol. Ik ook de Clarisonic, dus ik moet sws een nieuw apparaat <br />
<br />
Ik ken dat merk niet. Ben je tevreden? <br />
<div class="bbcode_container"> <div class="bbcode_quote"> <div class="quote_container"> <div class="bbcode_quote_container"></div>  <div class="bbcode_postedby"> <img src="https://stcm.nl/forums/misc/quote_icon.png" alt="Citaat" /> Geplaatst door <strong>Frostbite</strong> <a href="showthread.php?p=133955261#post133955261" rel="nofollow"><img class="inlineimg" src="https://stcm.nl/forums/buttons/viewpost-right.png" alt="Bekijk reactie" /></a> </div> <div class="message">Mijn vingertoppen</div>  </div> </div> </div>  Met zo een borstel heb ik het gevoel dat mijn gezicht echt echt schoon wordt. Ik weet nog de eerste keer, had ik ze3ma mijn gezicht al gereinigd. Achteraf toch nog met de borstel er overheen en er kwam zoveel uit, ik was in shock. Terwijl mijn gezicht ze3ma al gereinigd was <img src="https://stcm.nl/forums/smilies/smile2.gif" border="0" alt="" title="huil" class="inlineimg" /> <br />
<br />
Sindsdien is mijn huid ook echt super schoon en egaal. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px">Niet actief. Weg. Weg. Weg. Weg. <img src="https://stcm.nl/forums/smilies/mdrbig.gif" border="0" alt="" title="melig2" class="inlineimg" /></div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133955268" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133955268" class="newreply" href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=newreply&amp;p=133955268" rel="nofollow"><img id="quoteimg_133955268" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133955268" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>    <li class="postbitlegacy postbitim postcontainer alignc"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7260620660546519" data-ad-slot="6878106414"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </li>     <li class="postbitlegacy postbitim postcontainer">  <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103484&amp;t=js&amp;s=1"></script
 </li>      </ol> <div class="separator"></div> <div class="postlistfoot">  </div>  </div> <div id="below_postlist" class="noinlinemod below_postlist">  <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5679417&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_bottom"><span>+</span> Ontvang updates van dit onderwerp</a> <!-- a href="newreply.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;p=133955268&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_bottom" ><span>+</span> Reageer</a -->  <div id="pagination_bottom" class="pagination_bottom">   </div> </div>      <div class="navlinks">  <strong>&laquo;</strong> <a href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;goto=nextoldest" rel="nofollow">Vorig onderwerp</a> | <a href="showthread.php?t=5679417&amp;s=dfe99645891ba4d9f645c8d0ba920679&amp;goto=nextnewest" rel="nofollow">Volgend onderwerp</a> <strong>&raquo;</strong>  </div>   <div id="thread_info" class="thread_info block">     <div class="options_block_container">  <!-- div class="options_block"> <h4 class="collapse blockhead"> <a class="collapse" id="collapse_posting_rules" href="showthread.php?t=5679417&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133955261#top"><img src="https://stcm.nl/forums/buttons/collapse_40b.png" alt="" /></a> Berichtregels </h4> <div id="posting_rules" class="thread_info_block blockbody formcontrols floatcontainer">  <div id="forumrules" class="info_subblock">  <ul class="youcandoblock"> <li>You <strong>may not</strong> post new threads</li> <li>You <strong>may not</strong> post replies</li> <li>You <strong>may not</strong> post attachments</li> <li>You <strong>may not</strong> edit your posts</li> </ul> <div class="bbcodeblock"> <ul> <li><a href="misc.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=bbcode" target="_blank">BB code</a> is <strong>aan</strong></li> <li><a href="s=dfe99645891ba4d9f645c8d0ba920679&amp;" target="_blank">Smilies</a> zijn <strong>aan</strong></li> <li><a href="s=dfe99645891ba4d9f645c8d0ba920679&amp;" target="_blank">[IMG]</a> Code is <strong>aan</strong></li> <li>HTML Code is <strong>uit</strong></li> </ul> </div> <p class="rules_link"><a href="misc.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=showrules" target="_blank">Forum Rules</a></p>  </div>   </div> </div --> </div> </div>             <div class="cleardiv"></div> </div> </div> <div id="c_right"> <div id="toplinks" class="toplinks">  <div id="mvcloggedout"> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin_md5.js?v=414"></script> <form id="navbar_loginform" action="login.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)"> <div class="mcloginbg"></div> <div class="mcloginc"> <div class="mcloginform"> <div class="mcloginlogo" title="Marokko Community - Log in met je MAROKKO.NL-ID"></div> <div class="amf w mclogintxt">Log in met je? MNL-ID!</div> <div class="mcloginu mcloginuout"><input type="text" class="default-value" name="vb_login_username" id="navbar_username" accesskey="u" tabindex="101" value="Gebruikersnaam" /></div> <div class="mcloginp mcloginpout"><input type="password" class="default-value" tabindex="102" name="vb_login_password" id="navbar_password" /> <input type="text" class="default-value" tabindex="102" name="vb_login_password_hint" id="navbar_password_hint" value="Wachtwoord" style="display:none" /></div> <div class="mcremember floatl" title="Onthouden"><label for="cb_cookieuser_navbar" class="hand"><input type="checkbox" name="cookieuser" value="1" checked="checked" id="cb_cookieuser_navbar" class="cb_cookieuser_navbar hand" accesskey="c" tabindex="103" /> Onthouden</label></div> <div class="mclogin floatl mcloginout" title="Log In"><input type="submit" class="loginbutton hand" style="border:0px;padding:0px;margin:0px" tabindex="104" value="" title="Log in Type hier je gebruikersnaam en wachtwoord om in te loggen of klik op de knop 'Registreer' om jezelf aan te melden." accesskey="s" /></div> <div class="cleardiv"></div> </div> </div> <div class="mcfbook mcfbooke floatl"></div> <div class="mchelp floatl mchelpout"><a href="faq.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;faq=vb3_board_faq"><img src="https://stcm.nl/img/trans.gif" width="62" height="27" alt="Help" /></a></div> <div class="mcregister floatl mcregisterout"><a href="register.php?s=dfe99645891ba4d9f645c8d0ba920679"><img src="https://stcm.nl/img/trans.gif" width="103" height="27" alt="Registreer" /></a> <!-- a href="register.php?s=dfe99645891ba4d9f645c8d0ba920679" rel="nofollow">Registreer</a --> </div> <div class="cleardiv"></div> <input type="hidden" name="s" value="dfe99645891ba4d9f645c8d0ba920679" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="login" /> <input type="hidden" name="vb_login_md5password" /> <input type="hidden" name="vb_login_md5password_utf" /> </form> <script type="text/javascript">
//<![CDATA[
YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none");vB_XHTML_Ready.subscribe(function(){YAHOO.util.Event.on('navbar_username',"focus",navbar_username_focus);YAHOO.util.Event.on('navbar_username',"blur",navbar_username_blur);YAHOO.util.Event.on('navbar_password_hint',"focus",navbar_password_hint);YAHOO.util.Event.on('navbar_password',"blur",navbar_password)});function navbar_username_focus(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value=='Gebruikersnaam'){textbox.value='';textbox.style.color='#303030'}}function navbar_username_blur(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){textbox.value='Gebruikersnaam';textbox.style.color='#828282'}}function navbar_password_hint(e){var textbox=YAHOO.util.Event.getTarget(e);YAHOO.util.Dom.setStyle('navbar_password_hint',"display","none");YAHOO.util.Dom.setStyle('navbar_password',"display","inline");YAHOO.util.Dom.get('navbar_password').focus()}function navbar_password(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none")}}
//]]></script> </div>  </div>        <div id="mcagis" class="hand alf" style="margin-bottom:10px;padding:95px 0 0 10px;background-image:url('https://stcm.nl/agis/img/zk-overstap.gif?v=2018');width:180px;height:205px;color:#FFF" onclick="ganaar('https://ads.marokkomedia.nl/sdadir/sda_kc.php?bannerid=566', '_blank')">Stap nu over! </div>   <div style="width:180px;height:90px"> <script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('79e47ba70352888cde77b58a','i180x90','nl','','[]'));
</script> </div>   <div id="plista_widget_sidebar"></div>    <div id="ad-sky-btf" style="margin-top:10px">  <div id="v1"></div>   </div> </div> <div class="cleardiv"></div> <div id="o1"></div>  <div id="h2"></div>    </div> <div id="c_bottom"></div> <div class="below_body"> <div id="footer" class="floatcontainer"> <script type="text/javascript"> <!--
// Main vBulletin Javascript Initialization
vBulletin_init();
//--> </script>  <div id="mcfooterbg"> <div id="mcfooter" class="mcfontc anf"> <div id="footer_links" class="mcfooter1"> <div class="mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/index.php">Voorpagina</a></div></div> <!-- uitgezet i.v.m. fouten div class="mcfooterlink"><div class="mcshadow"><a href="/index.php?s=dfe99645891ba4d9f645c8d0ba920679&amp;styleid=17">Mobiele versie</a></div></div --> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:support@marokko.nl" rel="nofollow" accesskey="9" title="Contact">SUPPORT</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:community@marokko.nl" rel="nofollow" title="Contact">Contact</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="http://adverteren.marokko.nl">Adverteren</a></div></div>   <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/archive/index.php/?s=dfe99645891ba4d9f645c8d0ba920679">Archief</a></div></div>  </div> <div class="mcfooter2"><img src="https://stcm.nl/img/trans.gif" width="268" height="202" usemap="#snmap" alt="" /></div> <div class="mcfooter3"> <br /><br /> <div class="mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/privacy" title="Privacy Verklaring">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a></div></div> <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/wettelijk/gebruikersovereenkomst">Gebruikersvoorwaarden</a></div></div> <br /><div class="mcshadow">Huidige tijd op website 20:17 <span class="asf">(GMT +1)</span></div> </div> <div class="mcfooter4"> <div onclick="ss('#header')" title="Naar boven" class="hand"></div> </div> <div class="cleardiv"></div> <div class="mcfootercopy mcshadow">  &copy;2000-2019 Marokko.nl Virtual Community's - La maison du Maroc. Powered by Marokko Media 	 </div> <map name="snmap" id="mapsnmap"> <area href="http://twitter.com/marokko" alt="Twitter" target="_blank" shape="rect" coords="29,52,233,90" /> <area href="http://facebook.com/marokko" alt="Facebook" target="_blank" shape="rect" coords="29,90,233,132" /> <area href="http://forums.marokko.nl/external.php?type=RSS2" target="_blank" alt="MVC RSS" shape="rect" coords="29,132,233,174" /> </map> </div> </div> </div> </div> <div id="footer_morecopyright" class="shade footer_morecopyright" style="display:none"></div> <footer id="footer" class="w wl anf alignc" style="display:none"> <a href="https://over.marokko.nl/page/privacy/">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a> | <a href="http://adverteren.marokko.nl" target="_blank">Adverteren</a><br />&copy; 2018 Marokko Media</footer> <div class="floatbar"></div>       <div id="ad-banner-atf"><!-- banner mvcad621 - 468x60 --><iframe id="mvcad621" name="mvcad621" src="https
://ads.marokkomedia.nl/sdadir/sda_rfa.php?zoneid=1&amp;source=_blank" frameborder="0" scrolling="no" width="468" height="60"><a href="https://ads.marokkomedia.nl/sdadir/sda_kc.php?n=mvcad621" target="_blank"><img src="https://ads.marokkomedia.nl/sdadir/sda_wva.php?zoneid=1&amp;source=_blank&amp;n=mvcad621" border="0" alt="" /></a></iframe><!-- //banner mvcad621 - 468x60 --></div>   <script type="text/javascript" src="https://streamads.mainroll.com/a/urban_network_forums_marokko_nl.js"></script> <script type="text/javascript" src="https://static.plista.com/marokko.nl_v1.js"></script>  <script type="text/javascript">
//<![CDATA[

//]]></script>  <vb:if condition="DEVICE_TYPE != 'mobile'"> <script type="text/javascript">
(function(p,c,f){
var w,s,s0,n='script',m='PLISTA_FLYAD';try{w=window.top!==window.self?window.top:window;}catch(e){w=window;}if(!w[m]){w[m]={publickey:p,widgets:['flyad'],noCache:true,dataMode:'data-display',fc:c,oncomplete:f,oninit:function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled=t.disabled.concat(['slide','flyad']);}}};s=w.document.createElement(n);s0=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';s0.parentNode.insertBefore(s,s0);w[m].oninit();}
}('53169952489a6b4b29453fe5', true, function() {
if (!this.fly) {
/*passback code here*/      
}
}));
</script> </vb:if> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-1"></script> <script type="text/javascript">
//<![CDATA[
init_mvc_forum();
if (document.getElementById('ad-leader-atf-h')) $('#ad-leader-atf').html($('#ad-leader-atf-h').html());
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-1',{'anonymize_ip' : true});
//]]></script>   </body> </html> 