<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="nl" id="vbulletin_html"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> <meta http-equiv="refresh" content="290; URL=https://forums.marokko.nl/showthread.php?t=5648677&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133627253" /> <meta id="e_vb_meta_bburl" name="vb_meta_bburl" content="https://forums.marokko.nl" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <base href="https://forums.marokko.nl/" /><!--[if IE]></base><![endif]--> <meta name="generator" content="vBulletin 4.1.4" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//nieuws.marokko.nl" /> <link rel="dns-prefetch" href="//yasmina.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <link rel="manifest" href="https://stcm.nl/manifest.json" /> <meta name="theme-color" content="#333333" /> <meta name="apple-mobile-web-app-title" content="MAROKKO.nl" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black" />     <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/yuiloader-dom-event/yuiloader-dom-event.js?v=414"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/connection/connection-min.js?v=414"></script>  <script type="text/javascript">
//<![CDATA[ 
var SESSIONURL = "s=bcdf15a2bbb21e16172b70ea9365a91f&";
var SESSIONHASH = "bcdf15a2bbb21e16172b70ea9365a91f";
var SECURITYTOKEN = "guest";
var IMGDIR_MISC = "https://stcm.nl/forums/misc";
var IMGDIR_BUTTON = "https://stcm.nl/forums/buttons";
var vb_disable_ajax = parseInt("0", 10);
var SIMPLEVERSION = "414";
var BBURL = "https://forums.marokko.nl";
var USERID = 0;
var DEVICE_TYPE = 'desktop';
var LOGGEDIN = 0 > 0 ? true : false;
var THIS_SCRIPT = "showthread";
var RELPATH = "showthread.php?t=5648677&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133627253";
var PATHS = {forum : ""}
adnxsId = 541240;
/* var adnxsSetIframeSize = true;*/
//]]> </script> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin-core.js?v=414"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> 
<script src="https://stcm.nl/forums/clientscript/global.beta.js?v=126"></script> 
<script type="text/javascript">
//<![CDATA[/* document.domain = 'marokko.nl'; */
var mcfontc = 'ffffff';var mcbarc = '9e240c';var mcbgc = 'd2bca9';
//]]></script>  <link rel="alternate" type="application/rss+xml" title="Marokko Community RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2" />  <link rel="alternate" type="application/rss+xml" title="Marokko Community - Marokkaanse jongeren en actualiteiten - RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2&amp;forumids=25" />   <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />   <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/main-rollup.css?d=1525107945" />   <!--[if lt IE 8]> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/popupmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-chrome-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-formcontrols-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/editor-ie.css?d=1525107945" /> <![endif]-->  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7260620660546519",
enable_page_level_ads: true
});
</script>  <meta name="keywords" content="migranten, brand, werden, politie, neergestreken, vuur, autoriteiten, centraal, https://www.youtube.com/watch?v=hdpwmz3y7ja, station, regionale, commissie, vlammen, resulteerde, gasflessen, waarop, kookten, ontploffing, zeven, coördinatie, betreffende, normale, opgemerkt, omstandigheden, uitgevoerd, link, youtube, uitzondering, waarbij, bron, genomen, maatregelen, nodige, verwoest, aldus, evacueren, locatie, mensenrechten, geblust, groep, brak, juli, verschillende, landen, sahara, zuiden, zondag, sub-sahara, evacuatie, tijdens" /> <meta name="description" content="De migranten waren naast het centraal station van Fez neergestreken. 
 
https://stcm.nl/imgs/m/1/1b67d4704cccb38844063d8457d4c1ee-1.jpg 
 
Op zondag 8 juli brak brand uit toen een groep migranten uit verschillende landen ten zuiden van de Sahara van een terrein van de nationale spoorwegmaatschappij van Marokko (ONCF), dat grenst aan het centraal station van Fez, werden geëscorteerd door de politie. De migranten waren daar al enige tijd neergestreken. 
 
Het vuur werd onmiddellijk geblust door" /> <title> Fez: Brand breekt uit tijdens evacuatie sub-Sahara migranten (video)</title> <link rel="canonical" href="https://forums.marokko.nl/archive/index.php/t-5648677-fez-brand-breekt-uit-tijdens-evacuatie-sub-sahara-migranten-video.html" /> <link rel="amphtml" href="https://forums.marokko.nl/archive/index.php/t-5648677-fez-brand-breekt-uit-tijdens-evacuatie-sub-sahara-migranten-video.html" />          <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-rollup.css?d=1525107945" />  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/toolsmenu-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postlist-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postbit-ie.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/poll-ie.css?d=1525107945" /><![endif]--> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/additional.css?d=1525107945" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/global.css?v=119" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/responsive.css?v=1.0.182" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/th4.css" />
<style type="text/css">
<!--
body{background-position:top center;}
//-->
</style>  </head> <body onload="if (document.body.scrollIntoView &amp;&amp; fetch_object('currentPost') &amp;&amp; (window.location.href.indexOf('#') == -1 || window.location.href.indexOf('#post') &gt; -1)) { fetch_object('currentPost').scrollIntoView(true); }"> <div id="mobilemenu"><header> <div id="logo"><div class="logo" title="Voorpagina" onclick="ganaar('https://m.marokko.nl')"></div></div> <div id="userspace"><div class="userspace_loggedout nooutline hand" onclick="ganaar('https://m.marokko.nl/login/')" title="Log in"></div></div> <div class="cleardiv"></div> </header> <nav id="nav" class="font_nav g anf"> <div class="bar1"></div> <div class="bar2"></div> <div class="bar3"></div> <div class="bar4"></div> <div class="bar5"></div> <div class="cleardiv"></div> <div class="nav1 hand" onclick="ganaar('https://m.marokko.nl/nieuws/')"><div class="nav1_button">nieuws</div></div> <div class="nav2 hand" onclick="ganaar('https://m.marokko.nl/yasmina/')"><div class="nav2_button">yasmina</div></div> <div class="nav3 hand" onclick="ganaar('/usercp.php')"><div class="nav3_button">mijn hoekje</div></div> <div class="nav4 hand nav_on" onclick="ganaar('https://forums.marokko.nl/')"><div class="nav4_button">forums</div></div> <div class="nav_gebed hand " onclick="ganaar('https://m.marokko.nl/gebed/')"><div class="nav_gebed_button">dhohr</div><span class="rsnf">13:42</span></div> <div class="cleardiv"></div> </nav> </div> <div class="above_body"> <div id="mcheaderlogo"><a href="index.php?s=bcdf15a2bbb21e16172b70ea9365a91f" target="_top"><img src="https://stcm.nl/img/trans.gif" alt="Marokko Community" height="190" width="990" /></a></div> <div id="header" class="floatcontainer doc_header hand" onclick="ganaar('index.php?s=bcdf15a2bbb21e16172b70ea9365a91f', '_top')" title="Marokko Community" ></div>   <div id="navbar" class="navbar"> <ul id="navtabs" class="navtabs floatcontainer">   <li class="selected"><a class="navtab" href="index.php?s=bcdf15a2bbb21e16172b70ea9365a91f">Forum</a> <ul class="floatcontainer">      <li><a rel="help" href="faq.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;faq=vb3_board_faq" accesskey="5">Veel Gestelde Vragen</a></li>  <!-- li><a href="calendar.php?s=bcdf15a2bbb21e16172b70ea9365a91f">Kalender</a></li>  -->   <li class="popupmenu"> <a href="javascript://" class="popupctrl">Forum Acties</a> <ul class="popupbody popuphover"> <li> <a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=markread&amp;markreadhash=guest" onclick="return confirm('Are you sure you want to mark all forums as being read? This cannot be undone.')">Markeer alle fora als gelezen</a> </li>  </ul> </li> <li class="popupmenu"> <a href="javascript://" class="popupctrl" accesskey="3">Navigatie</a> <ul class="popupbody popuphover">   <li><a href="showgroups.php?s=bcdf15a2bbb21e16172b70ea9365a91f" rel="nofollow">  Beheer  </a></li>       </ul> </li>  </ul> </li>    <li><a class="navtab" href="search.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=getdaily&amp;contenttype=vBForum_Post" accesskey="2">Wat is er nieuw!?</a></li>   <!-- vb:if condition="$bbuserinfo['posts'] > 10 OR ($bbuserinfo['userid'] AND $bbuserinfo['joindate'] < (TIMENOW - 604800))" --><!-- li><a class="navtab" href="javascript:void(0)" onclick="openChat()" title="Chat">Chat </a></li --> <li><a class="navtab" href="https://nieuws.marokko.nl" accesskey="3">Nieuws</a></li> <li><a class="navtab" href="https://yasmina.marokko.nl" accesskey="4">Yasmina</a></li> </ul>  <div id="globalsearch" class="globalsearch"> <form action="search.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=process" method="post" id="navbar_search" class="navbar_search">  <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="process" /> <span class="textboxcontainer"><span><input type="text" value="" name="query" class="textbox" tabindex="99"/></span></span> <span class="buttoncontainer"><span><input type="image" class="searchbutton" src="https://stcm.nl/forums/buttons/search.png" name="submit" onclick="document.getElementById('navbar_search').submit;" tabindex="100"/></span></span> </form> <ul class="navbar_advanced_search"> <li><a href="search.php?s=bcdf15a2bbb21e16172b70ea9365a91f" accesskey="4">Uitgebreid zoeken</a></li> </ul> </div>  </div> </div> <div id="c_top"></div> <div id="c_container"> <div id="c_left"> <div class="body_wrapper"> <div class="mcnavbar tnf b"> <div class="mcnavbarf"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=25">MJA</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=44">Sport</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=26">Onzinhoekje</a> [OH]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=45">Theelounge</a> [TL]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=22">MJLR</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=19">Trouwpartijen</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=20">DWDMV</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=13">Uit het oog verloren</a> [UHOV]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=39">Islam</a></div> <div class="mcnavbarl"><a href="forumdisplay.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;f=31">Verhalen</a></div> <div class="cleardiv"></div> </div> <div id="breadcrumb" class="breadcrumb amf"> <ul class="floatcontainer"> <li class="navbithome"><a href="index.php?s=bcdf15a2bbb21e16172b70ea9365a91f" accesskey="1"><img src="https://stcm.nl/forums/misc/navbit-home.png" alt="Home" /></a></li>  <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="index.php?s=bcdf15a2bbb21e16172b70ea9365a91f" itemprop="url"><span itemprop="title">Forum</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=24&amp;s=bcdf15a2bbb21e16172b70ea9365a91f" itemprop="url"><span itemprop="title">Algemeen</span></a></li> </div>   <div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <li class="navbit"><a href="forumdisplay.php?f=25&amp;s=bcdf15a2bbb21e16172b70ea9365a91f" itemprop="url"><span itemprop="title">Marokkaanse jongeren en actualiteiten</span></a></li> </div>    <li class="navbit lastnavbit"><span> Fez: Brand breekt uit tijdens evacuatie sub-Sahara migranten (video)</span></li>   </ul> <hr /> </div> <a href="https://forums.marokko.nl/search.php?do=getnew&contenttype=vBForum_Post" class="newcontent_textcontrol" id="navbar_watisernieuw" style="display:none;margin-left:5px"><span>+</span> Bekijk nieuwe berichten</a>      <form action="profile.php?do=dismissnotice" method="post" id="notices" class="notices"> <input type="hidden" name="do" value="dismissnotice" /> <input type="hidden" name="s" value="s=bcdf15a2bbb21e16172b70ea9365a91f&amp;" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" id="dismiss_notice_hidden" name="dismiss_noticeid" value="" /> <input type="hidden" name="url" value="" /> <div id="navbar_notice_1">
  <div class="mcnoticeh mcbarc"></div>
  <div class="mcnoticec mcbarc amf"><div>
	Mar7aban, MAROKKO.nl is nog veel leuker als je <a href="register.php?s=bcdf15a2bbb21e16172b70ea9365a91f" target="_blank"><b>lid bent</b></a>. Als dit je eerste bezoek is, lees dan onze <a href="faq.php?s=bcdf15a2bbb21e16172b70ea9365a91f" target="_blank"><b>FAQ</b></a> even door. Klik op een thema hieronder om berichten te bekijken.</div></div>
  <div class="mcnoticef mcbarc"></div>
</div>  </form>   <div id="ad-leader-atf">        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7260620660546519" data-ad-slot="6109757107"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>     <div id="above_postlist" class="above_postlist">  <a href="newreply.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;p=133627253&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_top"><span>+</span> Reageer</a> <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5648677&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_top" style="margin-left:5px"><span>+</span> Ontvang updates van dit onderwerp</a><br /> <img style="display:none" id="progress_newreplylink_top" src="https://stcm.nl/forums/misc/progress.gif"  alt="" />  <div id="pagination_top" class="pagination_top">  <div id="postpagestats_above" class="postpagestats"> 1 tot 1 van 1 </div> </div> </div> <div id="pagetitle" class="pagetitle"> <h1> <span class="threadtitle"><a href="showthread.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;t=5648677&amp;pp=15&amp;page=1" title="Deze pagina vernieuwen">Fez: Brand breekt uit tijdens evacuatie sub-Sahara migranten (video)</a></span> </h1> </div> <div id="thread_controls" class="thread_controls toolsmenu"> <div> <ul id="postlist_popups" class="postlist_popups popupgroup">   <li class="popupmenu" id="threadtools"> <h6><a class="popupctrl" href="javascript://">Opties</a></h6> <ul class="popupbody popuphover"> <li><a href="printthread.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;t=5648677&amp;pp=15&amp;page=1" accesskey="3"  rel="nofollow">Printbare versie</a></li> <li><a href="sendmessage.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=sendtofriend&amp;t=5648677" rel="nofollow">Mail deze pagina&hellip;</a></li> <li>  <a href="subscription.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=addsubscription&amp;t=5648677"  rel="nofollow">Meld updates van dit onderwerp&hellip;</a> 					 </li>  </ul> </li>      </ul> </div> </div> <div id="postlist" class="postlist restrain">   <ol id="posts" class="posts" start="1">  <li class="postbitlegacy postbitim postcontainer" id="post_133627253"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">10:35</span></span>  </span> <span class="nodecontrols">  <a name="post133627253" href="showthread.php?t=5648677&amp;s=bcdf15a2bbb21e16172b70ea9365a91f&amp;p=133627253&amp;viewfull=1#post133627253" class="postcounter">#1</a><a id="postcount133627253" name="1"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Redactie is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction">
	<a class="username offline popupctrl" href="member.php?u=6&amp;s=bcdf15a2bbb21e16172b70ea9365a91f" title="Redactie is offline"><b><b><font color="#709e0c">Redactie</font></b></b></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/profile.png" alt="" />
			<a href="member.php?u=6&amp;s=bcdf15a2bbb21e16172b70ea9365a91f">
				Bekijk profiel
			</a>
		</li>
		
		<li class="right">
			<img src="https://stcm.nl/forums/site_icons/forum.png" alt="" />
			<a href="search.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=finduser&amp;userid=6&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'>
				Bekijk alle reacties
			</a>
		</li>
		
		
		
		
		
		
		<li class="left">
			<img src="https://stcm.nl/forums/site_icons/homepage.png" alt="" />
			<a href="http://www.marokko.nl" rel="nofollow">
				Visit Homepage
			</a>
		</li>
		
		
		

		

		
		
	</ul>
</div>
   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> Redactie </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('https://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Redactie"> <a class="postuseravatar" href="member.php?u=6&amp;s=bcdf15a2bbb21e16172b70ea9365a91f" title="Redactie is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Redactie is een zeldzame schelp in de grote oceaan" id="repdisplay_133627253_6"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">34.248</div> <div class="mcpbitfieldt alignc">03-12-2000</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc">Noord-Holland</div --> <br />   <img src="https://stcm.nl/forums/misc/c/team.gif" border="0" alt="MVC Moderator" /> <span style="position:relative;top:-3px">MVC Moderator</span>      <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow">   <h2 class="title icon"> Fez: Brand breekt uit tijdens evacuatie sub-Sahara migranten (video) </h2>         <div class="content"> <div id="post_message_133627253"> <blockquote class="postcontent restore "> <b>De migranten waren naast het centraal station van Fez neergestreken.</b><br />
<br />
<a href="http://nieuws.marokko.nl/52916/fez-brand-breekt-uit-tijdens-evacuatie-sub-sahara-migranten-video/" target="_blank" rel="nofollow"><img src="https://stcm.nl/imgs/m/1/1b67d4704cccb38844063d8457d4c1ee-1.jpg" border="0" alt="" /></a><br />
<br />
Op zondag 8 juli brak brand uit toen een groep migranten uit verschillende landen ten zuiden van de Sahara van een terrein van de nationale spoorwegmaatschappij van Marokko (ONCF), dat grenst aan het centraal station van Fez, werden geëscorteerd door de politie. De migranten waren daar al enige tijd neergestreken.<br />
<br />
Het vuur werd onmiddellijk geblust door de hulpdiensten, meldde de lokale autoriteiten, erop wijzend dat 50 van plastic gemaakte schuilplaatsen werden verwoest door de vlammen. Het vuur resulteerde in de ontploffing van zeven kleine gasflessen waarop de migranten kookten.<br />
<br />
De autoriteiten hebben, in coördinatie met de politie en de Regionale Commissie voor de Mensenrechten, alle nodige maatregelen genomen om de betreffende locatie te evacueren, aldus de bron, waarbij wordt opgemerkt dat dit onder normale omstandigheden werd uitgevoerd...met uitzondering van de brand dan.<br />
<br />

<object class="restrain" type="application/x-shockwave-flash" width="640" height="385" data="https://www.youtube.com/v/hdPwmZ3y7jA?version=3&amp;color1=0xb1b1b1&amp;color2=0xcfcfcf&amp;feature=player_embedded">
	<param name="movie" value="https://www.youtube.com/v/hdPwmZ3y7jA?version=3&amp;color1=0xb1b1b1&amp;color2=0xcfcfcf&amp;feature=player_embedded" />
	<param name="wmode" value="direct" />
	<param name="allowfullscreen" value="true" />
	<!--[if IE 6]>
	<embed width="640" height="385" type="application/x-shockwave-flash" src="https://www.youtube.com/v/hdPwmZ3y7jA?version=3&amp;color1=0xb1b1b1&amp;color2=0xcfcfcf&amp;feature=player_embedded" allowfullscreen="true" />
	<![endif]--></object>
 <br />
<br />
<a href="https://goto.marokko.nl/?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhdPwmZ3y7jA" target="_blank" rel="nofollow">YouTube link</a> </blockquote> </div>  </div> </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133627253" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133627253" class="newreply" href="newreply.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=newreply&amp;p=133627253" rel="nofollow"><img id="quoteimg_133627253" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133627253" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>   <li class="postbitlegacy postbitim postcontainer"> <div id="streamads"></div>          <div id="ad-rec-btf-top" style="overflow:hidden;max-width:336px;max-height:280px">   <div id="MAROKKO_NL_FORUM_INPOSTS"></div> <script>
try{var waNS=window.top.waNS=window.top.waNS||{};waNS.window=window.top}catch(a){var waNS=window.waNS=window.waNS||{};waNS.window=window}if(waNS.Q=waNS.Q||[],waNS.document=waNS.window.document,waNS.dependencies=waNS.dependencies||{},waNS.Events=waNS.Events||{},waNS.Q.push(function(a){
a.addASplacement("MAROKKO_NL_FORUM_INPOSTS",window)
}),waNS.Events.qChanged&&waNS.document.dispatchEvent(new Event("qChanged")),waNS.dependencies.wa_init!==!0){waNS.dependencies.wa_init=!0;var scr=waNS.document.createElement("script");waNS.document.head.appendChild(scr),scr.type="text/javascript",
scr.src="//edgecastcdn.net/000540/cdn/client/urbanconnect/3rd.js"}
</script>   </div>          </li>     <li class="postbitlegacy postbitim postcontainer">  <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103484&amp;t=js&amp;s=1"></script
 </li>      </ol> <div class="separator"></div> <div class="postlistfoot">  </div>  </div> <div id="below_postlist" class="noinlinemod below_postlist">  <a href="https://forums.marokko.nl/subscription.php?do=doaddsubscription&amp;threadid=5648677&amp;mvc_add_sub=true" class="newcontent_textcontrol" id="mvc_add_sub_bottom"><span>+</span> Ontvang updates van dit onderwerp</a> <!-- a href="newreply.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;p=133627253&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_bottom" ><span>+</span> Reageer</a -->  <div id="pagination_bottom" class="pagination_bottom">   </div> </div>      <div class="navlinks">  <strong>&laquo;</strong> <a href="showthread.php?t=5648677&amp;s=bcdf15a2bbb21e16172b70ea9365a91f&amp;goto=nextoldest" rel="nofollow">Vorig onderwerp</a> | <a href="showthread.php?t=5648677&amp;s=bcdf15a2bbb21e16172b70ea9365a91f&amp;goto=nextnewest" rel="nofollow">Volgend onderwerp</a> <strong>&raquo;</strong>  </div>   <div id="thread_info" class="thread_info block">     <div class="options_block_container">  <!-- div class="options_block"> <h4 class="collapse blockhead"> <a class="collapse" id="collapse_posting_rules" href="showthread.php?t=5648677&amp;utm_source=&amp;utm_medium=&amp;utm_campaign=&amp;p=133627253#top"><img src="https://stcm.nl/forums/buttons/collapse_40b.png" alt="" /></a> Berichtregels </h4> <div id="posting_rules" class="thread_info_block blockbody formcontrols floatcontainer">  <div id="forumrules" class="info_subblock">  <ul class="youcandoblock"> <li>You <strong>may not</strong> post new threads</li> <li>You <strong>may not</strong> post replies</li> <li>You <strong>may not</strong> post attachments</li> <li>You <strong>may not</strong> edit your posts</li> </ul> <div class="bbcodeblock"> <ul> <li><a href="misc.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=bbcode" target="_blank">BB code</a> is <strong>aan</strong></li> <li><a href="s=bcdf15a2bbb21e16172b70ea9365a91f&amp;" target="_blank">Smilies</a> zijn <strong>aan</strong></li> <li><a href="s=bcdf15a2bbb21e16172b70ea9365a91f&amp;" target="_blank">[IMG]</a> Code is <strong>aan</strong></li> <li>HTML Code is <strong>uit</strong></li> </ul> </div> <p class="rules_link"><a href="misc.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=showrules" target="_blank">Forum Rules</a></p>  </div>   </div> </div --> </div> </div>             <div class="cleardiv"></div> </div> </div> <div id="c_right"> <div id="toplinks" class="toplinks">  <div id="mvcloggedout"> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin_md5.js?v=414"></script> <form id="navbar_loginform" action="login.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)"> <div class="mcloginbg"></div> <div class="mcloginc"> <div class="mcloginform"> <div class="mcloginlogo" title="Marokko Community - Log in met je MAROKKO.NL-ID"></div> <div class="amf w mclogintxt">Log in met je? MNL-ID!</div> <div class="mcloginu mcloginuout"><input type="text" class="default-value" name="vb_login_username" id="navbar_username" accesskey="u" tabindex="101" value="Gebruikersnaam" /></div> <div class="mcloginp mcloginpout"><input type="password" class="default-value" tabindex="102" name="vb_login_password" id="navbar_password" /> <input type="text" class="default-value" tabindex="102" name="vb_login_password_hint" id="navbar_password_hint" value="Wachtwoord" style="display:none" /></div> <div class="mcremember floatl" title="Onthouden"><label for="cb_cookieuser_navbar" class="hand"><input type="checkbox" name="cookieuser" value="1" checked="checked" id="cb_cookieuser_navbar" class="cb_cookieuser_navbar hand" accesskey="c" tabindex="103" /> Onthouden</label></div> <div class="mclogin floatl mcloginout" title="Log In"><input type="submit" class="loginbutton hand" style="border:0px;padding:0px;margin:0px" tabindex="104" value="" title="Log in Type hier je gebruikersnaam en wachtwoord om in te loggen of klik op de knop 'Registreer' om jezelf aan te melden." accesskey="s" /></div> <div class="cleardiv"></div> </div> </div> <div class="mcfbook mcfbooke floatl"></div> <div class="mchelp floatl mchelpout"><a href="faq.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;faq=vb3_board_faq"><img src="https://stcm.nl/img/trans.gif" width="62" height="27" alt="Help" /></a></div> <div class="mcregister floatl mcregisterout"><a href="register.php?s=bcdf15a2bbb21e16172b70ea9365a91f"><img src="https://stcm.nl/img/trans.gif" width="103" height="27" alt="Registreer" /></a> <!-- a href="register.php?s=bcdf15a2bbb21e16172b70ea9365a91f" rel="nofollow">Registreer</a --> </div> <div class="cleardiv"></div> <input type="hidden" name="s" value="bcdf15a2bbb21e16172b70ea9365a91f" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="login" /> <input type="hidden" name="vb_login_md5password" /> <input type="hidden" name="vb_login_md5password_utf" /> </form> <script type="text/javascript">
//<![CDATA[
YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none");vB_XHTML_Ready.subscribe(function(){YAHOO.util.Event.on('navbar_username',"focus",navbar_username_focus);YAHOO.util.Event.on('navbar_username',"blur",navbar_username_blur);YAHOO.util.Event.on('navbar_password_hint',"focus",navbar_password_hint);YAHOO.util.Event.on('navbar_password',"blur",navbar_password)});function navbar_username_focus(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value=='Gebruikersnaam'){textbox.value='';textbox.style.color='#303030'}}function navbar_username_blur(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){textbox.value='Gebruikersnaam';textbox.style.color='#828282'}}function navbar_password_hint(e){var textbox=YAHOO.util.Event.getTarget(e);YAHOO.util.Dom.setStyle('navbar_password_hint',"display","none");YAHOO.util.Dom.setStyle('navbar_password',"display","inline");YAHOO.util.Dom.get('navbar_password').focus()}function navbar_password(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none")}}
//]]></script> </div>  </div>           <div style="width:180px;height:90px"> <script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('79e47ba70352888cde77b58a','i180x90','nl','','[]'));
</script> </div>   <div id="ad-banner-sidebar"><!-- banner mvcad210 - 190x300 --><iframe id="mvcad210" name="mvcad210" src="https
://ads.marokkomedia.nl/sdadir/sda_rfa.php?zoneid=72&amp;source=_blank" frameborder="0" scrolling="no" width="190" height="300"><a href="https://ads.marokkomedia.nl/sdadir/sda_kc.php?n=mvcad210" target="_blank"><img src="https://ads.marokkomedia.nl/sdadir/sda_wva.php?zoneid=72&amp;source=_blank&amp;n=mvcad210" border="0" alt="" /></a></iframe><!-- //banner mvcad210 - 190x300 --></div>  <div id="plista_widget_sidebar"></div>    <div id="ad-sky-btf" style="margin-top:10px">    <div id="MAROKKO_NL_FORUM_SIDE"></div> <script>
try{var waNS=window.top.waNS=window.top.waNS||{};waNS.window=window.top}catch(a){var waNS=window.waNS=window.waNS||{};waNS.window=window}if(waNS.Q=waNS.Q||[],waNS.document=waNS.window.document,waNS.dependencies=waNS.dependencies||{},waNS.Events=waNS.Events||{},waNS.Q.push(function(a){
a.addASplacement("MAROKKO_NL_FORUM_SIDE",window)
}),waNS.Events.qChanged&&waNS.document.dispatchEvent(new Event("qChanged")),waNS.dependencies.wa_init!==!0){waNS.dependencies.wa_init=!0;var scr=waNS.document.createElement("script");waNS.document.head.appendChild(scr),scr.type="text/javascript",
scr.src="//edgecastcdn.net/000540/cdn/client/urbanconnect/3rd.js"}
</script>    </div> </div> <div class="cleardiv"></div>   <div id="wbds_billboard" style="margin-left:10px"> <SCRIPT SRC="https://ib.adnxs.com/ttj?id=541248&amp;size=728x90&amp;promo_sizes=970x250,970x500,1800x1000&amp;referrer=https://forums.marokko.nl" TYPE="text/javascript"></SCRIPT> </div>   </div> <div id="c_bottom"></div> <div class="below_body"> <div id="footer" class="floatcontainer"> <script type="text/javascript"> <!--
// Main vBulletin Javascript Initialization
vBulletin_init();
//--> </script>  <div id="mcfooterbg"> <div id="mcfooter" class="mcfontc anf"> <div id="footer_links" class="mcfooter1"> <div class="mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/index.php">Voorpagina</a></div></div> <!-- uitgezet i.v.m. fouten div class="mcfooterlink"><div class="mcshadow"><a href="/index.php?s=bcdf15a2bbb21e16172b70ea9365a91f&amp;styleid=17">Mobiele versie</a></div></div --> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:support@marokko.nl" rel="nofollow" accesskey="9" title="Contact">SUPPORT</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:community@marokko.nl" rel="nofollow" title="Contact">Contact</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="http://adverteren.marokko.nl">Adverteren</a></div></div>   <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/archive/index.php/?s=bcdf15a2bbb21e16172b70ea9365a91f">Archief</a></div></div>  </div> <div class="mcfooter2"><img src="https://stcm.nl/img/trans.gif" width="268" height="202" usemap="#snmap" alt="" /></div> <div class="mcfooter3"> <br /><br /> <div class="mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/privacy" title="Privacy Verklaring">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a></div></div> <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/wettelijk/gebruikersovereenkomst">Gebruikersvoorwaarden</a></div></div> <br /><div class="mcshadow">Huidige tijd op website 11:51 <span class="asf">(GMT +2)</span></div> </div> <div class="mcfooter4"> <div onclick="ss('#header')" title="Naar boven" class="hand"></div> </div> <div class="cleardiv"></div> <div class="mcfootercopy mcshadow">  &copy;2000-2018 Marokko.nl Virtual Community's - La maison du Maroc. Powered by Marokko Media 	 </div> <map name="snmap" id="mapsnmap"> <area href="http://twitter.com/marokko" alt="Twitter" target="_blank" shape="rect" coords="29,52,233,90" /> <area href="http://facebook.com/marokko" alt="Facebook" target="_blank" shape="rect" coords="29,90,233,132" /> <area href="http://forums.marokko.nl/external.php?type=RSS2" target="_blank" alt="MVC RSS" shape="rect" coords="29,132,233,174" /> </map> </div> </div> </div> </div> <div id="footer_morecopyright" class="shade footer_morecopyright" style="display:none"></div> <footer id="footer" class="w wl anf alignc" style="display:none"> <a href="https://over.marokko.nl/page/privacy/">Privacy</a> | <a href="https://over.marokko.nl/page/privacy/cookies/">Cookies</a> | <a href="http://adverteren.marokko.nl" target="_blank">Adverteren</a><br />&copy; 2018 Marokko Media</footer> <div class="floatbar"></div>       <div id="ad-banner-atf"><!-- banner mvcad217 - 468x60 --><iframe id="mvcad217" name="mvcad217" src="https
://ads.marokkomedia.nl/sdadir/sda_rfa.php?zoneid=1&amp;source=_blank" frameborder="0" scrolling="no" width="468" height="60"><a href="https://ads.marokkomedia.nl/sdadir/sda_kc.php?n=mvcad217" target="_blank"><img src="https://ads.marokkomedia.nl/sdadir/sda_wva.php?zoneid=1&amp;source=_blank&amp;n=mvcad217" border="0" alt="" /></a></iframe><!-- //banner mvcad217 - 468x60 --></div>   <script type="text/javascript" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script> <script type="text/javascript" src="https://static.plista.com/marokko.nl_v1.js"></script>  <script type="text/javascript">
//<![CDATA[

//]]></script>  <vb:if condition="DEVICE_TYPE != 'mobile'"> <script type="text/javascript">
(function(p,c,f){
var w,s,s0,n='script',m='PLISTA_FLYAD';try{w=window.top!==window.self?window.top:window;}catch(e){w=window;}if(!w[m]){w[m]={publickey:p,widgets:['flyad'],noCache:true,dataMode:'data-display',fc:c,oncomplete:f,oninit:function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled=t.disabled.concat(['slide','flyad']);}}};s=w.document.createElement(n);s0=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';s0.parentNode.insertBefore(s,s0);w[m].oninit();}
}('53169952489a6b4b29453fe5', true, function() {
if (!this.fly) {
/*passback code here*/      
}
}));
</script> </vb:if> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-1"></script> <script type="text/javascript">
//<![CDATA[
init_mvc_forum();
if (document.getElementById('ad-leader-atf-h')) $('#ad-leader-atf').html($('#ad-leader-atf-h').html());
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-1',{'anonymize_ip' : true});
//]]></script>   </body> </html> 