<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="nl" id="vbulletin_html"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="refresh" content="290; URL=https://forums.marokko.nl/showthread.php?t=5622737&amp;p=133297367" /> <meta id="e_vb_meta_bburl" name="vb_meta_bburl" content="https://forums.marokko.nl" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <base href="https://forums.marokko.nl/" /><!--[if IE]></base><![endif]--> <meta name="generator" content="vBulletin 4.1.4" /> <link rel="manifest" href="https://stcm.nl/manifest.json" /> <meta name="theme-color" content="#333333" /> <meta name="apple-mobile-web-app-title" content="MAROKKO.nl" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black" />     <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/yuiloader-dom-event/yuiloader-dom-event.js?v=414"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/yui/2.9.0/build/connection/connection-min.js?v=414"></script>  <script type="text/javascript">
//<![CDATA[ 
var SESSIONURL = "s=0016ccac7c7ed3f0b047c494a458a823&";
var SESSIONHASH = "0016ccac7c7ed3f0b047c494a458a823";
var SECURITYTOKEN = "guest";
var IMGDIR_MISC = "https://stcm.nl/forums/misc";
var IMGDIR_BUTTON = "https://stcm.nl/forums/buttons";
var vb_disable_ajax = parseInt("0", 10);
var SIMPLEVERSION = "414";
var BBURL = "https://forums.marokko.nl";
var USERID = 0;
var LOGGEDIN = 0 > 0 ? true : false;
var THIS_SCRIPT = "showthread";
var RELPATH = "showthread.php?t=5622737&amp;p=133297367";
var PATHS = {forum : ""}
adnxsId = 711042;
/* var adnxsSetIframeSize = true;*/
//]]> </script> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin-core.js?v=414"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> 
<script src="https://stcm.nl/forums/clientscript/global.beta.js?v=122"></script> 
<script type="text/javascript">
//<![CDATA[/* document.domain = 'marokko.nl'; */
var mcfontc = 'ffffff';var mcbarc = '9e240c';var mcbgc = 'd2bca9';
//]]></script>  <link rel="alternate" type="application/rss+xml" title="Marokko Community RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2" />  <link rel="alternate" type="application/rss+xml" title="Marokko Community - Islam &amp; Ik - RSS Feed" href="https://forums.marokko.nl/external.php?type=RSS2&amp;forumids=39" />   <link rel="apple-touch-icon" href="https://stcm.nl/mobiel/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/mobiel/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/mobiel/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/mobiel/img/t-i-152x152-precomposed.png" />   <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/main-rollup.css?d=1519682234" />   <!--[if lt IE 8]> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/popupmenu-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-chrome-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/vbulletin-formcontrols-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/editor-ie.css?d=1519682234" /> <![endif]-->  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7260620660546519",
enable_page_level_ads: true
});
</script>  <meta name="keywords" content="الله, عليه, صلى, وسلم, في, من, النبي, لم, profeet, فقال, عن, العهد, به, لا, ينتقض, فإن, hanafis, أن, ذلك, له, وروى, بن, منها, زيد, kufr, أنه, قيل, وهو, الإسلام, إن, قلنا, كنائسهم, verdrag, وهذا, straf, alaykum, tazir, فلا, ولأن, أم, عليهم, فقلت, قال, على, اليهود, تعالى, يا, السام, عدة, الخمر" /> <meta name="description" content="Al-Quduri Al-Hanafi zegt in (&quot;Al-Tajrid&quot;): 
 
http://islam786books.com/images/AL%20TAJRID%20Arabic%2012%20vols.JPG 
 
30662 - وروى الزهري قال: أخبرني عروة عن عائشة رضي الله عنها قالت: دخل عدة من اليهود على النبي - صلى الله عليه وسلم - فقال: السام عليك. ففهمتها، فقلت: عليكم السام واللعنة. فقال - صلى الله عليه وسلم -: (مهلًا يا عائشة، فإن" /> <title> Spotten/beledigen van de Profeet - Hanafi fiqh</title> <link rel="canonical" href="https://forums.marokko.nl/archive/index.php/t-5622737-spottenbeledigen-van-de-profeet---hanafi-fiqh.html" />          <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-rollup.css?d=1519682234" />  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/toolsmenu-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postlist-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/showthread-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/postbit-ie.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/poll-ie.css?d=1519682234" /><![endif]--> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/vbulletin_css/style00014l/additional.css?d=1519682234" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/global.css?v=118" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/responsive.css?v=1.0.174" /><link rel="stylesheet" type="text/css" href="https://stcm.nl/forums/clientscript/th2.css" />
<style type="text/css">
<!--
body{background-position:top center;}
//-->
</style>  </head> <body onload="if (document.body.scrollIntoView &amp;&amp; fetch_object('currentPost') &amp;&amp; (window.location.href.indexOf('#') == -1 || window.location.href.indexOf('#post') &gt; -1)) { fetch_object('currentPost').scrollIntoView(true); }"> <div id="mobilemenu"><header> <div id="logo"><div class="logo" title="Voorpagina" onclick="ganaar('https://m.marokko.nl')"></div></div> <div id="userspace"><div class="userspace_loggedout nooutline hand" onclick="ganaar('https://m.marokko.nl/login/')" title="Log in"></div></div> <div class="cleardiv"></div> </header> <nav id="nav" class="font_nav g anf"> <div class="bar1"></div> <div class="bar2"></div> <div class="bar3"></div> <div class="bar4"></div> <div class="bar5"></div> <div class="cleardiv"></div> <div class="nav1 hand" onclick="ganaar('https://m.marokko.nl/nieuws/')"><div class="nav1_button">nieuws</div></div> <div class="nav2 hand" onclick="ganaar('https://m.marokko.nl/yasmina/')"><div class="nav2_button">yasmina</div></div> <div class="nav3 hand" onclick="ganaar('/usercp.php')"><div class="nav3_button">mijn hoekje</div></div> <div class="nav4 hand nav_on" onclick="ganaar('https://forums.marokko.nl/')"><div class="nav4_button">forums</div></div> <div class="nav_gebed hand " onclick="ganaar('https://m.marokko.nl/gebed/')"><div class="nav_gebed_button">fadjr</div><span class="rsnf">05:42</span></div> <div class="cleardiv"></div> </nav> </div> <div class="above_body"> <div id="mcheaderlogo"><a href="index.php?s=0016ccac7c7ed3f0b047c494a458a823" target="_top"><img src="https://stcm.nl/img/trans.gif" alt="Marokko Community" height="190" width="990" /></a></div> <div id="header" class="floatcontainer doc_header hand" onclick="ganaar('index.php?s=0016ccac7c7ed3f0b047c494a458a823', '_top')" title="Marokko Community" ></div>  <div id="navbar" class="navbar"> <ul id="navtabs" class="navtabs floatcontainer">   <li class="selected"><a class="navtab" href="index.php?s=0016ccac7c7ed3f0b047c494a458a823">Forum</a> <ul class="floatcontainer">      <li><a rel="help" href="faq.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;faq=vb3_board_faq" accesskey="5">Veel Gestelde Vragen</a></li>  <!-- li><a href="calendar.php?s=0016ccac7c7ed3f0b047c494a458a823">Kalender</a></li>  -->   <li class="popupmenu"> <a href="javascript://" class="popupctrl">Forum Acties</a> <ul class="popupbody popuphover"> <li> <a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=markread&amp;markreadhash=guest" onclick="return confirm('Are you sure you want to mark all forums as being read? This cannot be undone.')">Markeer alle fora als gelezen</a> </li>  </ul> </li> <li class="popupmenu"> <a href="javascript://" class="popupctrl" accesskey="3">Navigatie</a> <ul class="popupbody popuphover">   <li><a href="showgroups.php?s=0016ccac7c7ed3f0b047c494a458a823" rel="nofollow">  Beheer  </a></li>       </ul> </li>  </ul> </li>    <li><a class="navtab" href="search.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=getdaily&amp;contenttype=vBForum_Post" accesskey="2">Wat is er nieuw!?</a></li>   <!-- vb:if condition="$bbuserinfo['posts'] > 10 OR ($bbuserinfo['userid'] AND $bbuserinfo['joindate'] < (TIMENOW - 604800))" --><!-- li><a class="navtab" href="javascript:void(0)" onclick="openChat()" title="Chat">Chat </a></li --> </ul>  <div id="globalsearch" class="globalsearch"> <form action="search.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=process" method="post" id="navbar_search" class="navbar_search">  <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="process" /> <span class="textboxcontainer"><span><input type="text" value="" name="query" class="textbox" tabindex="99"/></span></span> <span class="buttoncontainer"><span><input type="image" class="searchbutton" src="https://stcm.nl/forums/buttons/search.png" name="submit" onclick="document.getElementById('navbar_search').submit;" tabindex="100"/></span></span> </form> <ul class="navbar_advanced_search"> <li><a href="search.php?s=0016ccac7c7ed3f0b047c494a458a823" accesskey="4">Uitgebreid zoeken</a></li> </ul> </div>  </div> </div> <div style="margin-left:10px"> <script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://ads.marokkomedia.nl/ox/www/delivery/ajs.php':'https://ads.marokkomedia.nl/sdadir/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?what=marokkoforumbillboard");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script> </div> <div id="c_top"></div> <div id="c_container"> <div id="c_left"> <div class="body_wrapper"> <div class="mcnavbar tnf b"> <div class="mcnavbarf"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=25">MJA</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=44">Sport</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=26">Onzinhoekje</a> [OH]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=45">Theelounge</a> [TL]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=22">MJLR</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=19">Trouwpartijen</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=20">DWDMV</a></div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=13">Uit het oog verloren</a> [UHOV]</div> <div class="mcnavbari"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=39">Islam</a></div> <div class="mcnavbarl"><a href="forumdisplay.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;f=31">Verhalen</a></div> <div class="cleardiv"></div> </div> <div id="breadcrumb" class="breadcrumb amf"> <ul class="floatcontainer"> <li class="navbithome"><a href="index.php?s=0016ccac7c7ed3f0b047c494a458a823" accesskey="1"><img src="https://stcm.nl/forums/misc/navbit-home.png" alt="Home" /></a></li>  <li class="navbit"><a href="index.php?s=0016ccac7c7ed3f0b047c494a458a823">Forum</a></li>   <li class="navbit"><a href="forumdisplay.php?f=33&amp;s=0016ccac7c7ed3f0b047c494a458a823">Islam &amp; Levensbeschouwing</a></li>   <li class="navbit"><a href="forumdisplay.php?f=39&amp;s=0016ccac7c7ed3f0b047c494a458a823">Islam &amp; Ik</a></li>    <li class="navbit lastnavbit"><span> Spotten/beledigen van de Profeet - Hanafi fiqh</span></li>   </ul> <hr /> </div>      <form action="profile.php?do=dismissnotice" method="post" id="notices" class="notices"> <input type="hidden" name="do" value="dismissnotice" /> <input type="hidden" name="s" value="s=0016ccac7c7ed3f0b047c494a458a823&amp;" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" id="dismiss_notice_hidden" name="dismiss_noticeid" value="" /> <input type="hidden" name="url" value="" /> <div id="navbar_notice_1"> <div class="mcnoticeh mcbarc"></div> <div class="mcnoticec mcbarc amf"><div> Mar7aban, MAROKKO.nl is nog veel leuker als je <a href="register.php?s=0016ccac7c7ed3f0b047c494a458a823" target="_blank"><b>lid bent</b></a>. Als dit je eerste bezoek is, lees dan onze <a href="faq.php?s=0016ccac7c7ed3f0b047c494a458a823" target="_blank"><b>FAQ</b></a> even door. Klik op een thema hieronder om berichten te bekijken.</div></div> <div class="mcnoticef mcbarc"></div> </div>  </form>   <div id="ad-leader-atf">       <div id="ad-wbds-leader-atf"></div>     </div>     <div id="above_postlist" class="above_postlist">  <a href="newreply.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;p=133297367&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_top"><span>+</span> Reageer</a> <img style="display:none" id="progress_newreplylink_top" src="https://stcm.nl/forums/misc/progress.gif"  alt="" />  <div id="pagination_top" class="pagination_top">  <div id="postpagestats_above" class="postpagestats"> 1 tot 1 van 1 </div> </div> </div> <div id="pagetitle" class="pagetitle"> <h1> <span class="threadtitle"><a href="showthread.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;t=5622737&amp;pp=15&amp;page=1" title="Deze pagina vernieuwen">Spotten/beledigen van de Profeet - Hanafi fiqh</a></span> </h1> </div> <div id="thread_controls" class="thread_controls toolsmenu"> <div> <ul id="postlist_popups" class="postlist_popups popupgroup">   <li class="popupmenu" id="threadtools"> <h6><a class="popupctrl" href="javascript://">Opties</a></h6> <ul class="popupbody popuphover"> <li><a href="printthread.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;t=5622737&amp;pp=15&amp;page=1" accesskey="3"  rel="nofollow">Printbare versie</a></li> <li><a href="sendmessage.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=sendtofriend&amp;t=5622737" rel="nofollow">Mail deze pagina&hellip;</a></li> <li>  <a href="subscription.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=addsubscription&amp;t=5622737"  rel="nofollow">Meld updates van dit onderwerp&hellip;</a> 					 </li>  </ul> </li>      </ul> </div> </div> <div id="postlist" class="postlist restrain">   <ol id="posts" class="posts" start="1">  <li class="postbitlegacy postbitim postcontainer" id="post_133297367"> <div class="posthead">  <span class="postdate old">  <span class="date">Vandaag&nbsp;<span class="time">01:04</span></span>  </span> <span class="nodecontrols">  <a name="post133297367" href="showthread.php?t=5622737&amp;s=0016ccac7c7ed3f0b047c494a458a823&amp;p=133297367&amp;viewfull=1#post133297367" class="postcounter">#1</a><a id="postcount133297367" name="1"></a>    </span>  </div> <div class="postdetails"> <div class="mcpbitusernamel mcpbitusernamemoff" title="Durani is offline "></div> <div class="mcpbitusernamec">  <div class="popupmenu memberaction"> <a class="username offline popupctrl" href="member.php?u=412252&amp;s=0016ccac7c7ed3f0b047c494a458a823" title="Durani is offline"><b>Durani</b></a> <ul class="popupbody popuphover memberaction_body"> <li class="left"> <img src="https://stcm.nl/forums/site_icons/profile.png" alt="" /> <a href="member.php?u=412252&amp;s=0016ccac7c7ed3f0b047c494a458a823"> Bekijk profiel </a> </li> <li class="right"> <img src="https://stcm.nl/forums/site_icons/forum.png" alt="" /> <a href="search.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=finduser&amp;userid=412252&amp;contenttype=vBForum_Post&amp;showposts=1" rel='nofollow'> Bekijk alle reacties </a> </li>        </ul> </div>   </div> <div class="mcpbitusernamec mcpbitusernamecrank">  <span class="rank"><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /><img src="https://stcm.nl/forums/ranks/gold.gif" alt="" /></span>  </div> <div class="mcpbitusernamer"></div> <div class="mcpbitusertitle"> MVC Lid </div> <div class="cleardiv"></div> <div class="userinfo">  <div class="mcpbitavatar"><div class="mcpbitavatari" style="background-image:url('http://stcm.nl/forums/misc/c/naMan.gif')" title="Avatar van Durani"> <a class="postuseravatar" href="member.php?u=412252&amp;s=0016ccac7c7ed3f0b047c494a458a823" title="Durani is offline"><img src="https://stcm.nl/img/trans.gif" width="80" height="80" alt="" /></a></div></div>    <div class="mcpbitfieldcontainer"> <hr />  <div class="mcpbitfieldb postbit_reputation" title="Durani is de melodie van ons lievelingslied" id="repdisplay_133297367_412252"> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitreppos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="mcpbitrephighpos"></div> <div class="cleardiv"></div> </div>  <div class="mcpbitfieldf alignc">Reacties</div> <div class="mcpbitfieldf alignc">5.795</div> <div class="mcpbitfieldt alignc">18-06-2010</div>  <!-- div class="mcpbitfield alignc">Locatie</div> <div class="mcpbitfieldi alignc"></div --> <br />       <div class="imlinks">      </div> </div><div class="cleardiv"></div>  </div> <div class="postbody"> <div class="mcpbittop"></div> <div class="mcpbitarr"></div> <div class="mcpbitcontent"> <div class="postrow has_after_content">   <h2 class="title icon"> Spotten/beledigen van de Profeet - Hanafi fiqh </h2>         <div class="content"> <div id="post_message_133297367"> <blockquote class="postcontent restore "> Al-Quduri <i>Al-Hanafi</i> zegt in (&quot;Al-Tajrid&quot;):<br />
<br />
<img src="http://islam786books.com/images/AL%20TAJRID%20Arabic%2012%20vols.JPG" border="0" alt="" /><br />
<p style="text-align: right;"><br />
30662 - وروى الزهري قال: أخبرني عروة عن عائشة رضي الله عنها قالت: دخل عدة من اليهود على النبي - صلى الله عليه وسلم - فقال: السام عليك. ففهمتها، فقلت: عليكم السام واللعنة. فقال - صلى الله عليه وسلم -: (مهلًا يا عائشة، فإن الله تعالى يحب الرفق في الأمر كله). فقلت: يا رسول الله، ألم تسمع؟ فقال - صلى الله عليه وسلم -: (قد قلت: وعليكم).<br />
وهذا سب له - صلى الله عليه وسلم -، ولو كان من مسلم حل دمه، ولم يقتلهم النبي - صلى الله عليه وسلم -.<br />
30663 - وروى زيد بن أرقم قال: سحر النبي - صلى الله عليه وسلم - رجل من اليهود، فاشتكى أيامًا، فأتاه جبريل فقال: إن رجلًا من اليهود عقد لك عقدًا، وجعلها في بئر كذا وكذا. فأرسل - صلى الله عليه وسلم - فأخرجها من البئر، فكأنما نشط من عقال، فما رأى ذلك الرجل مما صنع في وجه النبي - صلى الله عليه وسلم - شيئًا ولا خبر به. وهذا قصد الإضرار به في جسده وهو أكثر من السب.<br />
30664 - وروى شعبة عن هشام بن زيد عن أنس أن امرأة يهودية أتت النبي - صلى الله عليه وسلم - بشاة مسمومة فأكل منها، فجيء بها فقيل له: ألا تقتلها؟ فقال: (لا).<br />
30665 - فإن قيل: ذكر الواقدي أن النبي - صلى الله عليه وسلم - قتل اليهودية.<br />
3066 - قلنا: روينا أنه لم يقتلها، وإن ثبت فيجوز أن يكون قتلها؛ لأنه تكرر منها ذلك الفعل، فقتلها للسعي في الأرض بالفساد.<br />
30667 - فإن قيل: النبي - صلى الله عليه وسلم - لم يقتلها لضعف الإسلام وأن يده تظل عليهم.<br />
30668 - قلنا: إن عجز عن قتلها لم يعجز عن بيان وجوب ذلك، فلما لم يبين ذلك دل على أنه يجب؛ لأن أهل الذمة يسبون الله تعالى ويقولون له ولد، والمجوس يقولون ضد وهو أم بين فلا ينقضون العهد بذلك، فسب النبي - صلى الله عليه وسلم - مثله.<br />
30669 - ولأنه نوع كفر فلا ينقض بذلك العهد كسائر أنواعه، لأنهم لو سبوا النبي - صلى الله عليه وسلم - في كنائسهم وبيعهم لم ينقضوا به العهد وما لا ينتقض العهد في كنائسهم لا ينتقض به في غيرها كضرب الناقوس وإظهار الخنازير.<br />
30670 - ولأن الجزية دين عليهم، والامتناع منها كالامتناع من سائر الديون يؤخذ بغير اختيارهم.<br />
30671 - ولأن امتناعهم من جريان أحكام الإسلام عليهم أم رحظر بالأمان، فإذا فعلوا وهم في أيدينا لم ينتقض العهد كإظهار الخمر والخنزير.<br />
</p>Hij zegt dat volgens Hanafis , de <u>kaafir Dhimmi onder verdrag</u> niet gedoodt wordt als hij met de Profeet spot/beledigt, en zijn verdrag verbreekt niet - maar hij krijgt wel ta'zir (disciplinary straf).<br />
<br />
Hanafis gebruiken als bewijs , de Ahadith waarin de Joden tegen hem zeiden: &quot;as-saamu 'alaykum (dood zij op jullie)!&quot; en de Profeet zei: &quot;wa 'alaykum (en op jullie).&quot; Hij beveelde niet dat zij gedood moeten worden.<br />
<br />
Hij zegt, als iemand zegt dat Islam toen zwak was ofzo, dan zeggen wij: de Profeet had ons dat oordeel tenminste kunnen uitleggen, zelfs als het uitvoeren ervan niet mogelijk was tijdens zwakte.<br />
<br />
Hij zegt : de Christenen beledigen/bespotten God al door te zeggen dat hij een kind heeft gebaard , en de Profeet beledigen/spotten is ook zoiets.<br />
<br />
Het is gewoon een kufr boven kufr .<br />
<br />
De straf voor ahl al-Dhimmah voor spotten met de Profeet bij Hanafis is : ta'zir , en niet doodstraf. </blockquote> </div>  </div> </div>  <div class="after_content">      <blockquote class="signature restore"><div class="signaturecontainer" style="width:645px"><a href="http://goto.marokko.nl/?url=https%3A%2F%2Fdurani.wordpress.com%2F" target="_blank" rel="nofollow">https://durani.wordpress.com/</a></div></blockquote>   </div>  <div class="cleardiv"></div> </div> <div class="mcpbitbottom"></div> </div> </div> <div class="postfoot"> <div class="textcontrols floatcontainer"> <span class="postcontrols"> <img style="display:none" id="progress_133297367" src="https://stcm.nl/forums/misc/progress.gif" alt="" />    <a id="qrwq_133297367" class="newreply" href="newreply.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=newreply&amp;p=133297367" rel="nofollow"><img id="quoteimg_133297367" src="https://stcm.nl/img/trans.gif" alt="Citeer" />  Citeer</a>      <span class="seperator">&nbsp;</span><a class="up" href="javascript:void(0)" rel="nofollow" onclick="ss('#header')"><img id="up_image_133297367" src="https://stcm.nl/img/trans.gif" alt="Naar boven" />&nbsp;</a>  </span> <span class="postlinking">              </span> </div> </div> <hr /> </li>   <li class="postbitlegacy postbitim postcontainer"> <div id="streamads"></div>          <div id="ad-rec-btf-top" style="overflow:hidden;max-width:336px;max-height:280px"> <div id="ad-wbds-rec-btf"></div> </div>          </li>     <li class="postbitlegacy postbitim postcontainer">  <script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('79e47ba70352888cde77b58a','iAdj_forum','nl'));
</script>  </li>      </ol> <div class="separator"></div> <div class="postlistfoot">  </div>  </div> <div id="below_postlist" class="noinlinemod below_postlist">  <a href="newreply.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;p=133297367&amp;noquote=1"  class="newcontent_textcontrol" id="newreplylink_bottom" ><span>+</span> Reageer</a>  <div id="pagination_bottom" class="pagination_bottom">   </div> </div>      <div class="navlinks">  <strong>&laquo;</strong> <a href="showthread.php?t=5622737&amp;s=0016ccac7c7ed3f0b047c494a458a823&amp;goto=nextoldest" rel="nofollow">Vorig onderwerp</a> | <a href="showthread.php?t=5622737&amp;s=0016ccac7c7ed3f0b047c494a458a823&amp;goto=nextnewest" rel="nofollow">Volgend onderwerp</a> <strong>&raquo;</strong>  </div>   <div id="thread_info" class="thread_info block">     <div class="options_block_container">  <!-- div class="options_block"> <h4 class="collapse blockhead"> <a class="collapse" id="collapse_posting_rules" href="showthread.php?t=5622737&amp;p=133297367#top"><img src="https://stcm.nl/forums/buttons/collapse_40b.png" alt="" /></a> Berichtregels </h4> <div id="posting_rules" class="thread_info_block blockbody formcontrols floatcontainer">  <div id="forumrules" class="info_subblock">  <ul class="youcandoblock"> <li>You <strong>may not</strong> post new threads</li> <li>You <strong>may not</strong> post replies</li> <li>You <strong>may not</strong> post attachments</li> <li>You <strong>may not</strong> edit your posts</li> </ul> <div class="bbcodeblock"> <ul> <li><a href="misc.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=bbcode" target="_blank">BB code</a> is <strong>aan</strong></li> <li><a href="s=0016ccac7c7ed3f0b047c494a458a823&amp;" target="_blank">Smilies</a> zijn <strong>aan</strong></li> <li><a href="s=0016ccac7c7ed3f0b047c494a458a823&amp;" target="_blank">[IMG]</a> Code is <strong>aan</strong></li> <li>HTML Code is <strong>uit</strong></li> </ul> </div> <p class="rules_link"><a href="misc.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=showrules" target="_blank">Forum Rules</a></p>  </div>   </div> </div --> </div> </div>             <div class="cleardiv"></div> </div> </div> <div id="c_right"> <div id="toplinks" class="toplinks">  <div id="mvcloggedout"> <script type="text/javascript" src="https://stcm.nl/forums/clientscript/vbulletin_md5.js?v=414"></script> <form id="navbar_loginform" action="login.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)"> <div class="mcloginbg"></div> <div class="mcloginc"> <div class="mcloginform"> <div class="mcloginlogo" title="Marokko Community - Log in met je MAROKKO.NL-ID"></div> <div class="amf w mclogintxt">Log in met je? MNL-ID!</div> <div class="mcloginu mcloginuout"><input type="text" class="default-value" name="vb_login_username" id="navbar_username" accesskey="u" tabindex="101" value="Gebruikersnaam" /></div> <div class="mcloginp mcloginpout"><input type="password" class="default-value" tabindex="102" name="vb_login_password" id="navbar_password" /> <input type="text" class="default-value" tabindex="102" name="vb_login_password_hint" id="navbar_password_hint" value="Wachtwoord" style="display:none" /></div> <div class="mcremember floatl" title="Onthouden"><label for="cb_cookieuser_navbar" class="hand"><input type="checkbox" name="cookieuser" value="1" checked="checked" id="cb_cookieuser_navbar" class="cb_cookieuser_navbar hand" accesskey="c" tabindex="103" /> Onthouden</label></div> <div class="mclogin floatl mcloginout" title="Log In"><input type="submit" class="loginbutton hand" style="border:0px;padding:0px;margin:0px" tabindex="104" value="" title="Log in Type hier je gebruikersnaam en wachtwoord om in te loggen of klik op de knop 'Registreer' om jezelf aan te melden." accesskey="s" /></div> <div class="cleardiv"></div> </div> </div> <div class="mcfbook mcfbooke floatl"></div> <div class="mchelp floatl mchelpout"><a href="faq.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;faq=vb3_board_faq"><img src="https://stcm.nl/img/trans.gif" width="62" height="27" alt="Help" /></a></div> <div class="mcregister floatl mcregisterout"><a href="register.php?s=0016ccac7c7ed3f0b047c494a458a823"><img src="https://stcm.nl/img/trans.gif" width="103" height="27" alt="Registreer" /></a> <!-- a href="register.php?s=0016ccac7c7ed3f0b047c494a458a823" rel="nofollow">Registreer</a --> </div> <div class="cleardiv"></div> <input type="hidden" name="s" value="0016ccac7c7ed3f0b047c494a458a823" /> <input type="hidden" name="securitytoken" value="guest" /> <input type="hidden" name="do" value="login" /> <input type="hidden" name="vb_login_md5password" /> <input type="hidden" name="vb_login_md5password_utf" /> </form> <script type="text/javascript">
//<![CDATA[
YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none");vB_XHTML_Ready.subscribe(function(){YAHOO.util.Event.on('navbar_username',"focus",navbar_username_focus);YAHOO.util.Event.on('navbar_username',"blur",navbar_username_blur);YAHOO.util.Event.on('navbar_password_hint',"focus",navbar_password_hint);YAHOO.util.Event.on('navbar_password',"blur",navbar_password)});function navbar_username_focus(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value=='Gebruikersnaam'){textbox.value='';textbox.style.color='#303030'}}function navbar_username_blur(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){textbox.value='Gebruikersnaam';textbox.style.color='#828282'}}function navbar_password_hint(e){var textbox=YAHOO.util.Event.getTarget(e);YAHOO.util.Dom.setStyle('navbar_password_hint',"display","none");YAHOO.util.Dom.setStyle('navbar_password',"display","inline");YAHOO.util.Dom.get('navbar_password').focus()}function navbar_password(e){var textbox=YAHOO.util.Event.getTarget(e);if(textbox.value==''){YAHOO.util.Dom.setStyle('navbar_password_hint',"display","inline");YAHOO.util.Dom.setStyle('navbar_password',"display","none")}}
//]]></script> </div>  </div>          <div style="width:180px;height:90px"> <script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('79e47ba70352888cde77b58a','i180x90','nl','','[]'));
</script> </div>   <div id="plista_widget_sidebar"></div>   <div id="ad-sky-btf" style="margin-top:10px">   <div id="ad-wbds-sky-btf" style="width:160px;height:600px"><div id="ad-wbds-sky-btfi"></div></div>   </div> </div> <div class="cleardiv"></div>   <div id="wbds_billboard" style="margin-left:10px"> <SCRIPT SRC="http://ib.adnxs.com/ttj?id=541248&amp;size=728x90&amp;promo_sizes=970x250,970x500,1800x1000&amp;referrer=http://forums.marokko.nl" TYPE="text/javascript"></SCRIPT> </div>   </div> <div id="c_bottom"></div> <div class="below_body"> <div id="footer" class="floatcontainer"> <script type="text/javascript"> <!--
// Main vBulletin Javascript Initialization
vBulletin_init();
//--> </script>  <div id="mcfooterbg"> <div id="mcfooter" class="mcfontc anf"> <div id="footer_links" class="mcfooter1"> <div class="mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/index.php">Voorpagina</a></div></div> <!-- uitgezet i.v.m. fouten div class="mcfooterlink"><div class="mcshadow"><a href="/index.php?s=0016ccac7c7ed3f0b047c494a458a823&amp;styleid=17">Mobiele versie</a></div></div --> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:support@marokko.nl" rel="nofollow" accesskey="9" title="Contact">SUPPORT</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="mailto:community@marokko.nl" rel="nofollow" title="Contact">Contact</a></div></div> <div class="mcfooterlink"><div class="mcshadow"><a href="http://adverteren.marokko.nl">Adverteren</a></div></div>   <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="https://forums.marokko.nl/archive/index.php/?s=0016ccac7c7ed3f0b047c494a458a823">Archief</a></div></div>  </div> <div class="mcfooter2"><img src="https://stcm.nl/img/trans.gif" width="268" height="202" usemap="#snmap" alt="" /></div> <div class="mcfooter3"> <br /><br /> <div class="mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/privacy" title="Privacy Verklaring">Privacy Verklaring</a></div></div> <div class="mcfooterlast mcfooterlink"><div class="mcshadow"><a href="http://over.marokko.nl/page/wettelijk/gebruikersovereenkomst">Gebruikersvoorwaarden</a></div></div> <br /><div class="mcshadow">Huidige tijd op website 03:44 <span class="asf">(GMT +1)</span></div> </div> <div class="mcfooter4"> <div onclick="ss('#header')" title="Naar boven" class="hand"></div> </div> <div class="cleardiv"></div> <div class="mcfootercopy mcshadow">  &copy;2000-2018 Marokko.nl Virtual Community's - La maison du Maroc. Powered by Marokko Media 	 </div> <map name="snmap" id="mapsnmap"> <area href="http://twitter.com/marokko" alt="Twitter" target="_blank" shape="rect" coords="29,52,233,90" /> <area href="http://facebook.com/marokko" alt="Facebook" target="_blank" shape="rect" coords="29,90,233,132" /> <area href="http://forums.marokko.nl/external.php?type=RSS2" target="_blank" alt="MVC RSS" shape="rect" coords="29,132,233,174" /> </map> </div> </div> </div> </div>  <div id="footer_morecopyright" class="shade footer_morecopyright" style="display:none"></div> <footer id="footer" class="w wl anf alignc" style="display:none"> <a href="http://home.marokko.nl">Desktop site</a> | <a href="http://adverteren.marokko.nl" target="_blank">Adverteren</a><br />&copy; 2016 Marokko Media</footer> <div class="floatbar"></div>     <div id="ad-banner-atf"><!-- banner mvcad428 - 468x60 --><iframe id="mvcad428" name="mvcad428" src="https
://ads.marokkomedia.nl/sdadir/sda_rfa.php?zoneid=1&amp;source=_blank" frameborder="0" scrolling="no" width="468" height="60"><a href="https://ads.marokkomedia.nl/sdadir/sda_kc.php?n=mvcad428" target="_blank"><img src="https://ads.marokkomedia.nl/sdadir/sda_wva.php?zoneid=1&amp;source=_blank&amp;n=mvcad428" border="0" alt="" /></a></iframe><!-- //banner mvcad428 - 468x60 --></div> <script type="text/javascript" src="http://smartbase.cdnservices.net/megatag.js"></script> <script type="text/javascript" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script> <script type="text/javascript" src="https://static.plista.com/marokko.nl_v1.js"></script> <script type="text/javascript">
//<![CDATA[
/* user loguit */
function log_uit(logurl)
{
if (confirm('Weet je zeker dat je wilt uitloggen?'))
{
ganaar(logurl);
}
}
var wbds_userinfo = new Array;



wbds_userinfo['mvcinfo'] = 'uname:Gast,uid:0';
//]]></script>  <script type="text/javascript">
(function(p,c,f){
var w,s,s0,n='script',m='PLISTA_FLYAD';try{w=window.top!==window.self?window.top:window;}catch(e){w=window;}if(!w[m]){w[m]={publickey:p,widgets:['flyad'],noCache:true,dataMode:'data-display',fc:c,oncomplete:f,oninit:function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled=t.disabled.concat(['slide','flyad']);}}};s=w.document.createElement(n);s0=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';s0.parentNode.insertBefore(s,s0);w[m].oninit();}
}('53169952489a6b4b29453fe5', true, function() {
if (!this.fly) {
/*passback code here*/      
}
}));
</script> <script type="text/javascript">
//<![CDATA[
init_mvc_forum();
if (document.getElementById('ad-wbds-sky-btf')) adnxs.megatag.load(jQuery.extend({ size: '160x600', targetId:'ad-wbds-sky-btfi', position: 'below', wa_position: 'right', promoSizes:['120x600']}, wbds_userinfo));
if (document.getElementById('ad-wbds-rec-btf')) adnxs.megatag.load(jQuery.extend({ size: '336x280', targetId:'ad-wbds-rec-btf', position: 'below', wa_position: 'middle', promoSizes: ['300x250', '300x600'] }, wbds_userinfo));
if (document.getElementById('ad-wbds-leader-atf')) adnxs.megatag.load(jQuery.extend({ size: '728x90', targetId:'ad-wbds-leader-atf', position: 'above', wa_position: 'top', promoSizes: ['1x1'] }, wbds_userinfo));
if (document.getElementById('ad-leader-atf-h')) $('#ad-leader-atf').html($('#ad-leader-atf-h').html());
var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-446058-1']); _gaq.push(['_trackPageview', 'cforumid=39']);
(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
//]]></script>   </body> </html> 